<!DOCTYPE html>
<html lang="sr-RS" prefix="og: https://ogp.me/ns#" style="scroll-behavior: smooth;">
<head>
    <!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">

    <!-- Other -->
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.vreme.com/xmlrpc.php">

    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead        = 1;
	const gtm4wp_id_prefix              = '';
	const gtm4wp_remarketing            = false;
	const gtm4wp_eec                    = 1;
	const gtm4wp_classicec              = 1;
	const gtm4wp_currency               = 'RSD';
	const gtm4wp_product_per_impression = 0;
	const gtm4wp_needs_shipping_address = false;
	const gtm4wp_business_vertical      = 'retail';
	const gtm4wp_business_vertical_id   = 'id';
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}
</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Naši mladi: Primaju 16 odsto nižu platu od starijih kolega - Vesti - Nedeljnik Vreme</title>
<meta name="description" content="Mladi su starosna kategorija u najvećem riziku od siromaštva, zaključak je dva nova istraživanja o socijalnom statusu građana Srbije."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega" />
<meta property="og:description" content="Mladi su starosna kategorija u najvećem riziku od siromaštva, zaključak je dva nova istraživanja o socijalnom statusu građana Srbije." />
<meta property="og:url" content="https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/" />
<meta property="og:site_name" content="Nedeljnik Vreme" />
<meta property="article:publisher" content="https://www.facebook.com/Vreme1990/" />
<meta property="article:tag" content="deca" />
<meta property="article:tag" content="mladi" />
<meta property="article:tag" content="siromaštvo" />
<meta property="article:section" content="Vesti" />
<meta property="og:image" content="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg" />
<meta property="og:image:secure_url" content="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="956" />
<meta property="og:image:alt" content="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-19T13:38:23+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega" />
<meta name="twitter:description" content="Mladi su starosna kategorija u najvećem riziku od siromaštva, zaključak je dva nova istraživanja o socijalnom statusu građana Srbije." />
<meta name="twitter:site" content="@nedeljnikvreme" />
<meta name="twitter:creator" content="@nedeljnikvreme" />
<meta name="twitter:image" content="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="sonjas@sbb.rs" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.vreme.com/#place","address":{"@type":"PostalAddress","streetAddress":"Kosovska 17","addressLocality":"Beograd","postalCode":"11000","addressCountry":"Srbija"}},{"@type":"Organization","@id":"https://www.vreme.com/#organization","name":"Vreme","url":"https://www.vreme.com","email":"redakcija@vreme.com","address":{"@type":"PostalAddress","streetAddress":"Kosovska 17","addressLocality":"Beograd","postalCode":"11000","addressCountry":"Srbija"},"logo":{"@type":"ImageObject","@id":"https://www.vreme.com/#logo","url":"https://www.vreme.com/wp-content/uploads/2021/11/vreme-1-1.jpg","caption":"Vreme","inLanguage":"sr-RS","width":"1200","height":"630"},"contactPoint":[{"@type":"ContactPoint","telephone":"+381 11 32-34-774","contactType":"customer support"}],"location":{"@id":"https://www.vreme.com/#place"}},{"@type":"WebSite","@id":"https://www.vreme.com/#website","url":"https://www.vreme.com","name":"Vreme","publisher":{"@id":"https://www.vreme.com/#organization"},"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg","url":"https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg","width":"1440","height":"956","inLanguage":"sr-RS"},{"@type":"BreadcrumbList","@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.vreme.com","name":"Naslovna"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.vreme.com/vesti/","name":"Vesti"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/","name":"Na\u0161i mladi: Primaju 16 odsto ni\u017eu platu od starijih kolega"}}]},{"@type":"Person","@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#author","name":"sonjas@sbb.rs","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/94437ccc90aef9f9584d39a674e7fb9d?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/94437ccc90aef9f9584d39a674e7fb9d?s=96&amp;d=mm&amp;r=g","caption":"sonjas@sbb.rs","inLanguage":"sr-RS"},"worksFor":{"@id":"https://www.vreme.com/#organization"}},{"@type":"WebPage","@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#webpage","url":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/","name":"Na\u0161i mladi: Primaju 16 odsto ni\u017eu platu od starijih kolega - Vesti - Nedeljnik Vreme","datePublished":"2022-06-19T13:38:23+02:00","dateModified":"2022-06-19T13:38:23+02:00","author":{"@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#author"},"isPartOf":{"@id":"https://www.vreme.com/#website"},"primaryImageOfPage":{"@id":"https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg"},"inLanguage":"sr-RS","breadcrumb":{"@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#breadcrumb"}},{"@type":"NewsArticle","headline":"Na\u0161i mladi: Primaju 16 odsto ni\u017eu platu od starijih kolega - Vesti - Nedeljnik Vreme","datePublished":"2022-06-19T13:38:23+02:00","dateModified":"2022-06-19T13:38:23+02:00","author":{"@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#author"},"publisher":{"@id":"https://www.vreme.com/#organization"},"description":"Mladi su starosna kategorija u najve\u0107em riziku od siroma\u0161tva, zaklju\u010dak je dva nova istra\u017eivanja o socijalnom statusu gra\u0111ana Srbije.","name":"Na\u0161i mladi: Primaju 16 odsto ni\u017eu platu od starijih kolega - Vesti - Nedeljnik Vreme","@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#richSnippet","isPartOf":{"@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#webpage"},"image":{"@id":"https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg"},"inLanguage":"sr-RS","mainEntityOfPage":{"@id":"https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.vreme.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme &raquo; dovod" href="https://www.vreme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme &raquo; dovod komentara" href="https://www.vreme.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme &raquo; dovod komentara na Naši mladi: Primaju 16 odsto nižu platu od starijih kolega" href="https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vreme.com/wp-includes/css/dist/block-library/style.min.css?ver=2db0d8c58941e0e12ecda0d563d2e1cb' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.vreme.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.vreme.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.4.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vreme.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert2-css'  href='https://www.vreme.com/wp-content/plugins/sumomemberships/assets/sweetalert2/sweetalert2.min.css?ver=2db0d8c58941e0e12ecda0d563d2e1cb' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//www.vreme.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=2db0d8c58941e0e12ecda0d563d2e1cb' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.vreme.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.vreme.com/wp-content/themes/vreme/assets/css/woocommerce-layout.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.vreme.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.vreme.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='vreme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;subset=latin-ext&#038;ver=2db0d8c58941e0e12ecda0d563d2e1cb' type='text/css' media='all' />
<link rel='stylesheet' id='vreme-adobe-fonts-css'  href='//use.typekit.net/avb7yhf.css?ver=2db0d8c58941e0e12ecda0d563d2e1cb' type='text/css' media='all' />
<link rel='stylesheet' id='vreme-css'  href='https://www.vreme.com/wp-content/themes/vreme/style.css?ver=2db0d8c58941e0e12ecda0d563d2e1cb' type='text/css' media='all' />
<link rel='stylesheet' id='vreme-fancybox-css'  href='https://www.vreme.com/wp-content/themes/vreme/assets/css/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='vreme-glidejs-css'  href='https://www.vreme.com/wp-content/themes/vreme/assets/css/glide.core.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='https://www.vreme.com/wp-content/plugins/sumosubscriptions/assets/css/jquery-ui.css?ver=13.2' type='text/css' media='all' />
<link rel='stylesheet' id='sumosubs-frontend-css'  href='https://www.vreme.com/wp-content/plugins/sumosubscriptions/assets/css/frontend.css?ver=13.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/sumomemberships/assets/sweetalert2/sweetalert2.min.js?ver=2db0d8c58941e0e12ecda0d563d2e1cb' id='sweetalert2-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.5.1' id='select2-js'></script>
<script type='text/javascript' id='wc-enhanced-select-js-extra'>
/* <![CDATA[ */
var wc_enhanced_select_params = {"i18n_matches_1":"One result is available, press enter to select it.","i18n_matches_n":"%qty% results are available, use up and down arrow keys to navigate.","i18n_no_matches":"Nema rezultata pretrage","i18n_ajax_error":"U\u010ditavanje neuspe\u0161no","i18n_input_too_short_1":"Unesite 1 ili vi\u0161e karaktera","i18n_input_too_short_n":"Unesite %qty% ili vi\u0161e karaktera","i18n_input_too_long_1":"Obri\u0161ite 1 karakter","i18n_input_too_long_n":"Obri\u0161ite %qty% karaktera","i18n_selection_too_long_1":"Mo\u017eete izabrati samo 1 proizvod","i18n_selection_too_long_n":"Mo\u017eete izabrati samo %qty% proizvoda","i18n_load_more":"U\u010ditavanje vi\u0161e rezultata\u2026","i18n_searching":"Pretra\u017eivanje\u2026","ajax_url":"https:\/\/www.vreme.com\/wp-admin\/admin-ajax.php","search_products_nonce":"5613eed967","search_customers_nonce":"edda84bf2c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/admin/wc-enhanced-select.min.js?ver=6.5.1' id='wc-enhanced-select-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js?ver=1.15.2' id='gtm4wp-woocommerce-classic-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.15.2' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' id='sumosubs-single-product-js-extra'>
/* <![CDATA[ */
var sumosubs_single_product_params = {"wp_ajax_url":"https:\/\/www.vreme.com\/wp-admin\/admin-ajax.php","get_product_nonce":"d8eb5177ac","get_variation_nonce":"2bb396b533","product_id":"","product_type":"","default_add_to_cart_text":"Add to cart","variation_data_template":"from-woocommerce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/sumosubscriptions/assets/js/frontend/single-product.js?ver=13.2' id='sumosubs-single-product-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vreme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vreme.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vreme.com/?p=4597703' />
<link rel="alternate" type="application/json+oembed" href="https://www.vreme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vreme.com%2Fvesti%2Fnasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vreme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vreme.com%2Fvesti%2Fnasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pageTitle":"Naši mladi: Primaju 16 odsto nižu platu od starijih kolega - Vesti - Nedeljnik Vreme","pagePostType":"post","pagePostType2":"single-post","pageCategory":["vesti"],"pageAttributes":["deca","mladi","siromastvo"],"pagePostTerms":{"category":["Vesti"],"post_tag":["deca","mladi","siromaštvo"],"authors":["S.Ć"]}};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPHG972');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>		<style type="text/css" id="wp-custom-css">
			.woocommerce-orders-table__cell .button {
	color: #FFF !important;
}

.banner-holder iframe,
div[id*='div-gpt-ad'] iframe {
    margin-left: auto;
		margin-right: auto;
}

.top-four-ad,
.solo-ad {
    margin-bottom: 24px;
}		</style>
		<!-- (C)2000-2021 Gemius SA - gemiusPrism  / vreme.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'banq_Au6t2dkdJJIzY..YcTV38LZ4yMKd5Ca9vL6YcL.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {

        var mappingLarge = googletag.sizeMapping().
        addSize([320,21],[320,100]).
        addSize([1023,21],[[970,250],[970,90]]).build();

        var mappingSmall = googletag.sizeMapping().
        addSize([300,21],[[300,600],[300,250]]).build();

        var mappingFooter = googletag.sizeMapping().
        addSize([320,21],[[320,50],[320,100],[360,100], [360,50]]).
        addSize([750,21],[750,200]).build();

        googletag.defineSlot('/22328089793/970x250_TOP', [[320, 100], [970, 90], [970, 250], [320, 50]], 'div-gpt-ad-1631093090122-0').addService(googletag.pubads()).defineSizeMapping(mappingLarge);
        googletag.defineSlot('/22328089793/970x250_1', [[320, 100], [320, 50], [970, 250], [970, 90]], 'div-gpt-ad-1631093167932-0').addService(googletag.pubads()).defineSizeMapping(mappingLarge);
        googletag.defineSlot('/22328089793/970x250_2', [[970, 90], [320, 50], [320, 100], [970, 250]], 'div-gpt-ad-1631093201673-0').addService(googletag.pubads()).defineSizeMapping(mappingLarge);
        googletag.defineSlot('/22328089793/300x250_1', [[300, 600], [300, 250]], 'div-gpt-ad-1631093229741-0').addService(googletag.pubads()).defineSizeMapping(mappingSmall);
        googletag.defineSlot('/22328089793/300x250_2', [[300, 600], [300, 250]], 'div-gpt-ad-1631093256086-0').addService(googletag.pubads()).defineSizeMapping(mappingSmall);
        googletag.defineSlot('/22328089793/300x250_3', [[300, 600], [300, 250]], 'div-gpt-ad-1631093276522-0').addService(googletag.pubads()).defineSizeMapping(mappingSmall);
        googletag.defineSlot('/22328089793/STICKY_FOOTER', [[750, 200], [320, 50], [320, 100], [360, 100], [360, 50]], 'div-gpt-ad-1631093456726-0').addService(googletag.pubads()).defineSizeMapping(mappingFooter);
        googletag.defineOutOfPageSlot('/22328089793/OUT_OF_PAGE', 'div-gpt-ad-1638526284364-0').addService(googletag.pubads());
        /*googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();*/

        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs(true, true);
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().setSafeFrameConfig({ allowOverlayExpansion: true });
        googletag.enableServices();
    });
</script>
</head>
<body class="post-template-default single single-post postid-4597703 single-format-standard wp-embed-responsive font-serif antialiased leading-none theme-vreme woocommerce-no-js">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

<!-- GTM Container placement set to manual -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPHG972"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /22328089793/OUT_OF_PAGE -->
<div id='div-gpt-ad-1638526284364-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638526284364-0'); });
  </script>
</div>
<!-- Header -->
<header class="bg-vr-red py-4 lg:py-2">
    <div class="relative container">
        <div class="flex justify-between items-center">
            <div class="flex items-center">
                <h1><a href="https://www.vreme.com"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Nedeljnik Vreme - Opširne nedeljne i koncizne dnevne analize, komentari, intervjui..." class="h-10 lg:h-auto lazyload" data-src="https://www.vreme.com/wp-content/themes/vreme/assets/images/nedeljnik-vreme-logo.svg" decoding="async"><noscript><img src="https://www.vreme.com/wp-content/themes/vreme/assets/images/nedeljnik-vreme-logo.svg" alt="Nedeljnik Vreme - Opširne nedeljne i koncizne dnevne analize, komentari, intervjui..." class="h-10 lg:h-auto" data-eio="l"></noscript></a></h1>
                <nav class="site-header__nav fixed z-20 lg:static bg-vr-red lg:bg-transparent left-0 bottom-0 w-screen lg:w-auto overflow-hidden lg:overflow-visible opacity-0 lg:opacity-100 invisible lg:visible backface-invisible lg:backface-visible transition-all duration-300 ease-in-out"><ul id="menu-glavni-meni" class="block lg:flex items-center text-m leading-relaxed font-regular text-vr-gray-100 lg:ml-12 h-full lg:h-auto overflow-x-hidden overflow-y-auto lg:overflow-visible pt-5 pb-10 px-5 lg:p-0"><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72 lg:mx-2 first:ml-0 last:mr-0"><a href="https://www.vreme.com/" class="hover:text-white transition-all duration-300 ease-in-out py-2 border-b border-vr-gray-100 block lg:py-0 lg:border-0">početna</a></li>
<li id="menu-item-4576360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4576360 lg:mx-2 first:ml-0 last:mr-0"><a href="https://www.vreme.com/vesti/" class="hover:text-white transition-all duration-300 ease-in-out py-2 border-b border-vr-gray-100 block lg:py-0 lg:border-0">sve vesti</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193 lg:mx-2 first:ml-0 last:mr-0"><a href="https://www.vreme.com/brojevi/" class="hover:text-white transition-all duration-300 ease-in-out py-2 border-b border-vr-gray-100 block lg:py-0 lg:border-0">nedeljnik</a></li>
<li id="menu-item-4576378" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4576378 lg:mx-2 first:ml-0 last:mr-0"><a href="https://www.vreme.com/knjige/" class="hover:text-white transition-all duration-300 ease-in-out py-2 border-b border-vr-gray-100 block lg:py-0 lg:border-0">štampana izdanja</a></li>
<li id="menu-item-4578423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4578423 lg:mx-2 first:ml-0 last:mr-0"><a href="https://www.vreme.com/projekat-kategorija/zumiranje/" class="hover:text-white transition-all duration-300 ease-in-out py-2 border-b border-vr-gray-100 block lg:py-0 lg:border-0">projekti</a></li>
<li id="menu-item-853315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853315 lg:mx-2 first:ml-0 last:mr-0"><a href="https://www.vreme.com/redakcija/" class="hover:text-white transition-all duration-300 ease-in-out py-2 border-b border-vr-gray-100 block lg:py-0 lg:border-0">redakcija</a></li>
</ul></nav>            </div>
            <div class="flex items-center">
                                    <a href="https://www.vreme.com/prijavite-se/" class="block text-m leading-relaxed font-extrabold text-white px-0 lg:px-2 py-0 lg:py-1 lg:border lg:border-white rounded lg:hover:bg-white lg:hover:text-vr-red transition-all duration-300 ease-in-out">
                        <span class="hidden lg:block">Prijavite se</span>
                        <svg xmlns="http://www.w3.org/2000/svg" class="w-5 h-5 fill-current text-white hover:text-vr-gray-100 transition-all duration-300 ease-in-out lg:hidden" viewBox="0 0 18 18"><path d="M6.5 0C4.6 0 3 1.6 3 3.5S4.6 7 6.5 7 10 5.4 10 3.5 8.4 0 6.5 0zm0 6C5.1 6 4 4.9 4 3.5S5.1 1 6.5 1 9 2.1 9 3.5 7.9 6 6.5 6zM8 7H5c-2.2 0-4 1.8-4 4v3.7c0 .2.1.3.3.3h5.9c-.1-.3-.2-.7-.2-1H2v-3c0-1.7 1.3-3 3-3h3c.7 0 1.4.3 1.9.7.3-.2.7-.3 1-.4C10.2 7.5 9.1 7 8 7z"/><path d="M12.5 10c1.9 0 3.5 1.6 3.5 3.5S14.4 17 12.5 17 9 15.4 9 13.5s1.6-3.5 3.5-3.5m0-1C10 9 8 11 8 13.5s2 4.5 4.5 4.5 4.5-2 4.5-4.5S15 9 12.5 9z"/><path d="M13 13v-2h-1v2h-2v1h2v2h1v-2h2v-1z"/></svg>
                    </a>
                                <a href="https://www.vreme.com/pretplati-se/" class="block text-m leading-relaxed font-extrabold text-white px-0 lg:px-2 py-0 lg:py-1 hover:underline transition-all duration-300 ease-in-out ml-3">
                    <span class="hidden lg:block">Pretplatite se</span>
                    <svg xmlns="http://www.w3.org/2000/svg" class="w-5 h-5 fill-current text-white hover:text-vr-gray-100 transition-all duration-300 ease-in-out lg:hidden" viewBox="0 0 18 18"><path d="M9.6 4.4l-.7.7L12 8H1v1h11l-3.1 2.9.7.7L14 8.5 9.6 4.4z"/><path d="M17 0H5v4h1V1h11v15H6v-3H5v4h13V0h-1z"/></svg>
                </a>
                                                <button type="button" role="button" class="site-header__search focus:outline-none ml-4 lg:ml-3">
                    <svg xmlns="http://www.w3.org/2000/svg" class="w-5 h-5 fill-current text-white hover:text-vr-gray-100 transition-all duration-300 ease-in-out" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"/></svg>
                </button>
                <button type="button" role="button" class="site-header__mobile focus:outline-none lg:hidden ml-3">
                    <svg xmlns="http://www.w3.org/2000/svg" class="w-6 h-6 fill-current text-white hover:text-vr-gray-100 transition-all duration-300 ease-in-out site-header__mobile__open" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z"/></svg>
                    <svg xmlns="http://www.w3.org/2000/svg" class="w-6 h-6 fill-current text-white hover:text-vr-gray-100 transition-all duration-300 ease-in-out site-header__mobile__close hidden" viewBox="0 0 320 512"><path d="M207.6 256l107.72-107.72c6.23-6.23 6.23-16.34 0-22.58l-25.03-25.03c-6.23-6.23-16.34-6.23-22.58 0L160 208.4 52.28 100.68c-6.23-6.23-16.34-6.23-22.58 0L4.68 125.7c-6.23 6.23-6.23 16.34 0 22.58L112.4 256 4.68 363.72c-6.23 6.23-6.23 16.34 0 22.58l25.03 25.03c6.23 6.23 16.34 6.23 22.58 0L160 303.6l107.72 107.72c6.23 6.23 16.34 6.23 22.58 0l25.03-25.03c6.23-6.23 6.23-16.34 0-22.58L207.6 256z"/></svg>
                </button>
                <form action="https://www.vreme.com/" method="get" class="site-header__search-form absolute top-100 right-0 bg-vr-red p-3 z-20 mt-4 lg:mt-2 mr-5 rounded-b w-64 opacity-0 invisible backface-invisible transition-all duration-300 ease-in-out">
    <input type="search" placeholder="Pretraži" value="" name="s" class="rounded p-2 text-vr-black-light text-m leading-normal w-full focus:outline-none focus:shadow-md">
    <button type="submit" class="opacity-0 invisible backface-invisible h-0 w-0 absolute top-0 left-0">Submit</button>
</form>            </div>
        </div>
    </div>
</header>

<div class="my-6">
    <!-- /22328089793/970x250_TOP --><div id='div-gpt-ad-1631093090122-0' style='min-width: 320px; min-height: 50px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631093090122-0'); });</script></div></div>

<main class="">
<div class="container mt-24">
    <div class="flex flex-wrap justify-between">
        <div class="relative w-full md:pl-24 md:pr-12 md:w-8/12">
                            <article id="post-4597703" class="post-4597703 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti tag-deca tag-mladi tag-siromastvo authors-s-c">
                    <div class="absolute z-10 hidden md:block" style="left: 15px; top: 45px;">
        <div class="vr-sharing ">
            <a href="#" class="vr-sharing__facebook rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out my-2 first:mt-0 last:mb-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 fill-current text-vr-gray-900 group-hover:text-vr-red top-50 left-50" viewBox="0 0 320 512">
                    <path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" />
                </svg>
            </a>
            <a href="#" class="vr-sharing__twitter rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out my-2 first:mt-0 last:mb-0" data-via="NedeljnikVreme" data-title="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 fill-current text-vr-gray-900 group-hover:text-vr-red top-50 left-50" viewBox="0 0 512 512">
                    <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" />
                </svg>
            </a>
            <a href="#" class="vr-sharing__linkedin rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out my-2 first:mt-0 last:mb-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 fill-current text-vr-gray-900 group-hover:text-vr-red top-50 left-50" viewBox="0 0 448 512">
                    <path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" />
                </svg>
            </a>
            <button type="button" data-clipboard-text="https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/" class="vr-sharing__copy rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out my-2 first:mt-0 last:mb-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 text-vr-gray-900 group-hover:text-vr-red top-50 left-50" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                    <path stroke-linecap="round" stroke-linejoin="round" d="M8 5H6a2 2 0 00-2 2v12a2 2 0 002 2h10a2 2 0 002-2v-1M8 5a2 2 0 002 2h2a2 2 0 002-2M8 5a2 2 0 012-2h2a2 2 0 012 2m0 0h2a2 2 0 012 2v3m2 4H10m0 0l3-3m-3 3l3 3" />
                </svg>
            </button>
        </div>

        </div>                                            <h4 class="font-adelle text-lg font-bold leading-relaxed text-vr-red mb-4">Vesti</h4>
                                                                                    <a data-fancybox href="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg" data-caption="Pogled u budućnost: Mladi, Beograd">
                        <span class="block relative w-full aspect-w-16 aspect-h-9">
                            <img width="768" height="510" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAwAAAAH+AQMAAAARSPuNAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAEdJREFUeNrtwQENAAAAwqD3T20ON6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIBvA8E+AAFUjrWfAAAAAElFTkSuQmCC" class="object-cover object-center wp-post-image lazyload" alt="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega 2" loading="lazy"   title="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega 2" data-src="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-768x510.jpg" decoding="async" data-srcset="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-768x510.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-300x199.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-1024x680.jpg 1024w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-1320x876.jpg 1320w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-600x398.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg 1440w" data-sizes="auto"><noscript><img width="768" height="510" src="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-768x510.jpg" class="object-cover object-center wp-post-image" alt="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega 2" loading="lazy" srcset="https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-768x510.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-300x199.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-1024x680.jpg 1024w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-1320x876.jpg 1320w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44-600x398.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Leto_2022_44.jpg 1440w" sizes="(max-width: 768px) 100vw, 768px" title="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega 2" data-eio="l"></noscript>                        </span>
                        </a>
                        <p class="block w-full mt-1 text-sm leading-normal font-serif text-vr-black-caption text-left font-bold">Pogled u budućnost: Mladi, Beograd</p>
                                                    <p class="block w-full text-xs leading-normal font-serif text-vr-black-caption text-left">Foto: Aleksandar Anđić</p>
                                                <div class="mb-6"></div>
                                                                <p class="font-serif text-sm font-bold text-black/50 text-left">19. 6. 2022. / 13.38</p>
                                        <h1 class="font-adelle text-xl lg:text-5xl leading-relaxed lg:leading-snug mb-6 font-extrabold">Naši mladi: Primaju 16 odsto nižu platu od starijih kolega</h1>
                                            <h4 class="font-adelle text-xl font-bold leading-relaxed mb-6">Najnovija istraživanja dokazuju da su mladi u Srbiji u najvećem riziku od siromaštva. Šezdeset odsto mladih nema nikakvu zaradu. Svaka druga mlada osoba želi da napusti zemlju. Srbija nema Strategiju socijalne zaštite, ni Strategiju za borbu protiv siromaštva</h4>
                                                                <div class="flex items-center mt-2 leading-relaxed text-vr-gray-500 mb-8 space-x-2 text-base">
                                                        <span class="inline-block">Piše: </span>
                                                            <a href="https://www.vreme.com/autori/s-c/" class="inline-block"><span class="font-bold">S.Ć</span></a>
                                                    </div>
                                        <div class="block md:hidden mb-6"><a href="https://www.vreme.com/autori/s-c/"></a></div>                    <div class="my-6 lg:hidden">
                        <!-- /22328089793/300x250_3 --><div id='div-gpt-ad-1631093276522-0' style='min-width: 300px; min-height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631093276522-0'); });</script></div>                    </div>
                    <div class="vr-content">Mladi su starosna kategorija u najvećem riziku od siromaštva, zaključak je dva nova istraživanja o socijalnom statusu građana Srbije.</p>
<p>Prema Beogradskom centru za ljudska prava, mladi u Srbiji između 15 i 29 godina imaju prosečno za 16 odsto nižu platu od svojih starijih kolega. Većina ispitanika je odgovorila da jedva sastavlja kraj s krajem. Najčešće su zaposleni na povremenim ili privremenim poslovima, pa su im u tom smislu uskraćena mnoga prava zagarantovana zakonom. Takođe, oni su se prošle godine suočavali i sa problemima prava na rad, obrazovanje i na zdravlje.</p>
<p>Rezultati istraživanja Krovne organizacije mladih ukazuju da 60 odsto mladih u Srbiji ništa ne zarađuje. Tačno je da među njima ima i onih koji se još uvek školuju, ali većina niti rade niti su u obrazovnom sistemu.</p>
<p>U ovoj organizaciji kažu da svaka druga mlada osoba želi da napusti zemlju. Razlog je – zato što ovde ne vide preduslove za dostojanstven život.</p>
<p>"Srbija nema zakon koji bi regulisao radne prakse na otvorenom tržištu što je veliki problem, jer ne mogu da steknu prvo radno iskustvo jer ga nemaju. Bilo bi što poželjnije da se tržište rada uskladi sa obrazovnim sistemom, pa da imamo manje problema kada mladi izađu na tržište", rekla je Mirjana Pejić iz Krovne organizacije mladih.</p>
<p>Mladima u Srbiji je znatno teže da se osamostale, pre svega zbog visokih cena nekretnina i kirija, i manjka stanova koji se grade za jeftino stanovanje.</p>
<p>U Srbiji, 17,3 odsto stanovništva su deca ispod 18 godina. Podaci o njihovom socijalnom statusu takođe su zabrinjavajući. Iz Unicefa upozoravaju da 8,3 odsto dece živi u apsolutnom siromaštvu, a 24,2 odsto njih je u riziku od siromaštva.</p>
<p>Posebno su ugrožena  deca na jugoistoku Srbije, i deca u ruralnim oblastima, posebno u domaćinstva gde je majka nezaposlena ili je završila samo osnovnu školu. U Unicefu podsećaju da siromaštvo dece ima velike posledice po njihov dalji život ali i društvo.</p>
<p>Međutim, uprkos ovakvom stanju, Srbija nema ni Strategiju socijalne zaštite, ni Strategiju za borbu protiv siromaštva, a izmene Zakona o socijalnoj zaštiti koje su najavljene pre šest godina  još nisu usvojene.</p>
<p>Napomenimo da oko 400.000 građana u Srbiji živi od minimalne zarade.</p>
<p><em>S.Ć./ Euronews</em></p>
<p><em> </em></p>
<p><em><strong>Čitajte dnevne vesti, analize, komentare i intervjue na </strong></em><a href="http://www.vreme.com/"><strong><em>www.vreme.com</em></strong></a></p>
<p>&nbsp;</p>
<p><em> </em></p>
<p>&nbsp;</p></div>
                    <div>
                        
        <div class="vr-sharing flex flex-wrap mt-20 mb-10">
            <a href="#" class="vr-sharing__facebook rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out mx-2 first:ml-0 last:mr-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 fill-current text-vr-gray-900 group-hover:text-vr-red top-50 left-50" viewBox="0 0 320 512">
                    <path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" />
                </svg>
            </a>
            <a href="#" class="vr-sharing__twitter rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out mx-2 first:ml-0 last:mr-0" data-via="NedeljnikVreme" data-title="Naši mladi: Primaju 16 odsto nižu platu od starijih kolega">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 fill-current text-vr-gray-900 group-hover:text-vr-red top-50 left-50" viewBox="0 0 512 512">
                    <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" />
                </svg>
            </a>
            <a href="#" class="vr-sharing__linkedin rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out mx-2 first:ml-0 last:mr-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 fill-current text-vr-gray-900 group-hover:text-vr-red top-50 left-50" viewBox="0 0 448 512">
                    <path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" />
                </svg>
            </a>
            <button type="button" data-clipboard-text="https://www.vreme.com/vesti/nasi-mladi-primaju-16-odsto-nizu-platu-od-starijih-kolega/" class="vr-sharing__copy rounded-full border border-vr-gray-900 relative group w-8 h-8 block hover:border-vr-red transition-all duration-300 ease-in-out mx-2 first:ml-0 last:mr-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="absolute w-4 h-4 transition-all duration-300 ease-in-out transform -translate-x-1/2 -translate-y-1/2 text-vr-gray-900 group-hover:text-vr-red top-50 left-50" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                    <path stroke-linecap="round" stroke-linejoin="round" d="M8 5H6a2 2 0 00-2 2v12a2 2 0 002 2h10a2 2 0 002-2v-1M8 5a2 2 0 002 2h2a2 2 0 002-2M8 5a2 2 0 012-2h2a2 2 0 012 2m0 0h2a2 2 0 012 2v3m2 4H10m0 0l3-3m-3 3l3 3" />
                </svg>
            </button>
        </div>

                            </div>
                </article>
                                        <div class="flex items-center mt-2 leading-relaxed text-vr-gray-500 mb-8 space-x-2 text-base">
                                            <a href="https://www.vreme.com/autori/s-c/" class="inline-block"><span class="font-bold">OD ISTOG AUTORA</span></a>
                                    </div>
                        <div class="flex flex-wrap lg:-mx-4 mb-10">
                <div class="w-full lg:w-1/2 lg:px-4 if-empty-hide"></div>
                <div class="w-full lg:w-1/2 lg:px-4"></div>
            </div>
        </div>
        <aside class="single-sidebar vreme-widgets hidden md:block md:w-4/12 md:relative" style="top: 45px;">
            <div id="text-5" class="widget widget_text">			<div class="textwidget"><div class="vreme-dfp "><!-- /22328089793/300x250_2 --><div id='div-gpt-ad-1631093256086-0' style='min-width: 300px; min-height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631093256086-0'); });</script></div></div>
</div>
		</div>        </aside>
    </div>
</div>

    </main>
    <div class="sticky-footer"><a href="#" class="close-footer-banner"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" /></svg></a><!-- /22328089793/STICKY_FOOTER --><div id='div-gpt-ad-1631093456726-0' style='min-width: 320px; min-height: 50px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631093456726-0'); });</script></div></div>
        <div class="container">
            <div class="border-t-2 border-vr-black-light pt-6">
                <div class="flex flex-wrap justify-center items-center">
                    
                        <div class="px-4 py-2 w-1/2 sm:w-4/12 md:w-3/12 xl:w-p15">
                            <a href="https://www.vreme.com/broj/vreme-1620/" class="">
                                <img width="300" height="427" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAGrAQMAAABABjhWAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACdJREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAjgxBDQABjw20iAAAAABJRU5ErkJggg==" class="w-full lazyload" alt=""   data-src="https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-300x427.jpg" decoding="async" data-srcset="https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2.jpg 1182w" data-sizes="auto" /><noscript><img width="300" height="427" src="https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-300x427.jpg" class="w-full" alt="" srcset="https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/01/Pages-from-VR-1620-NN2.jpg 1182w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript>                            </a>
                        </div>

                        
                        <div class="px-4 py-2 w-1/2 sm:w-4/12 md:w-3/12 xl:w-p15">
                            <a href="https://www.vreme.com/broj/vreme-1641/" class="">
                                <img width="300" height="427" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAGrAQMAAABABjhWAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACdJREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAjgxBDQABjw20iAAAAABJRU5ErkJggg==" class="w-full lazyload" alt=""   data-src="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-300x427.jpg" decoding="async" data-srcset="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2.jpg 1182w" data-sizes="auto" /><noscript><img width="300" height="427" src="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-300x427.jpg" class="w-full" alt="" srcset="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1641-NN2.jpg 1182w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript>                            </a>
                        </div>

                        
                        <div class="px-4 py-2 w-1/2 sm:w-4/12 md:w-3/12 xl:w-p15">
                            <a href="https://www.vreme.com/broj/vreme-1640/" class="">
                                <img width="300" height="427" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAGrAQMAAABABjhWAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACdJREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAjgxBDQABjw20iAAAAABJRU5ErkJggg==" class="w-full lazyload" alt=""   data-src="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-300x427.jpg" decoding="async" data-srcset="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2.jpg 1182w" data-sizes="auto" /><noscript><img width="300" height="427" src="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-300x427.jpg" class="w-full" alt="" srcset="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1640-NN2.jpg 1182w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript>                            </a>
                        </div>

                        
                        <div class="px-4 py-2 w-1/2 sm:w-4/12 md:w-3/12 xl:w-p15">
                            <a href="https://www.vreme.com/broj/vreme-1639/" class="">
                                <img width="300" height="427" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAGrAQMAAABABjhWAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACdJREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAjgxBDQABjw20iAAAAABJRU5ErkJggg==" class="w-full lazyload" alt=""   data-src="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-300x427.jpg" decoding="async" data-srcset="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2.jpg 1182w" data-sizes="auto" /><noscript><img width="300" height="427" src="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-300x427.jpg" class="w-full" alt="" srcset="https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/06/Pages-from-VR-1639-NN2.jpg 1182w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript>                            </a>
                        </div>

                        
                        <div class="px-4 py-2 w-1/2 sm:w-4/12 md:w-3/12 xl:w-p15">
                            <a href="https://www.vreme.com/broj/vreme-1638/" class="">
                                <img width="300" height="427" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAGrAQMAAABABjhWAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACdJREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAjgxBDQABjw20iAAAAABJRU5ErkJggg==" class="w-full lazyload" alt=""   data-src="https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-300x427.jpg" decoding="async" data-srcset="https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2.jpg 1182w" data-sizes="auto" /><noscript><img width="300" height="427" src="https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-300x427.jpg" class="w-full" alt="" srcset="https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-300x427.jpg 300w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-211x300.jpg 211w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-719x1024.jpg 719w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-768x1094.jpg 768w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-1078x1536.jpg 1078w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2-600x855.jpg 600w, https://www.vreme.com/wp-content/uploads/2022/05/Pages-from-VR-1638-NN2.jpg 1182w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript>                            </a>
                        </div>

                                            <div class="px-4 py-2 w-full sm:w-4/12 md:w-9/12 xl:w-p25">
                        <p class="font-adelle font-bold text-3xl leading-snug text-vr-red mb-6">Arhiva nedeljnika Vreme></p>
                        <a href="https://www.vreme.com/brojevi" class="inline-block text-m font-bold leading-normal uppercase text-white py-3 px-4 bg-vr-red rounded">Pogledajte arhivu</a>
                    </div>
                </div>
            </div>
        </div>
        
    <footer class="site-footer mt-6 bg-black">
        <div class="site-footer__top bg-vr-black-light pt-8 pb-4">
            <div class="container">
                <div class="flex flex-wrap -mx-4">
                    <div class="w-full md:w-3/12 text-center px-4 mb-4 last:mb-0 md:mb-0 md:text-center">
                        <div id="media_image-2" class="widget widget_media_image"><img width="168" height="48" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKgAAAAwAQMAAAC/sKPZAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABJJREFUOMtjYBgFo2AUjALsAAAEIAABVrvN5gAAAABJRU5ErkJggg==" class="image wp-image-4573572  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://www.vreme.com/wp-content/uploads/2021/11/nedeljnik-vreme-logo-footer.svg" decoding="async" /><noscript><img width="168" height="48" src="https://www.vreme.com/wp-content/uploads/2021/11/nedeljnik-vreme-logo-footer.svg" class="image wp-image-4573572  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-eio="l" /></noscript></div><div id="vreme-social-2" class="widget vreme_widget_social">
        <div class="flex items-center justify-center">
            <a href="https://www.facebook.com/pages/Nedeljnik-Vreme/222121941215955" target="_blank" class="block mx-3 first:ml-0 last:mr-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="w-8 h-8 fill-current text-white hover:text-vr-gray-100" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg>
            </a>
            <a href="http://twitter.com/NedeljnikVreme" target="_blank" class="block mx-3 first:ml-0 last:mr-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="w-8 h-8 fill-current text-white hover:text-vr-gray-100" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
            </a>
            <a href="https://www.youtube.com/channel/UCGd-RXHkOoJwSdKM0GQE-Sw" target="_blank" class="block mx-3 first:ml-0 last:mr-0">
                <svg xmlns="http://www.w3.org/2000/svg" class="w-8 h-8 fill-current text-white hover:text-vr-gray-100" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
            </a>
        </div>

        </div>                    </div>
                    <div class="w-full md:w-2/12 px-4 mb-4 last:mb-0 md:mb-0">
                        <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-sm leading-relaxed text-white"><strong>NP "Vreme" d.o.o.</strong><br>Kosovska 17<br>11000 Beograd<br>Srbija<br><br>
Telefon:<br><a href="tel:+381113234774">011/3234-774</a><br><br>Email:<br><a href="mailto:redakcija@vreme.com">redakcija@vreme.com</a></div></div></div>                    </div>
                    <div class="w-full md:w-5/12 px-4 mb-4 last:mb-0 md:mb-0">
                        <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-sm leading-relaxed text-white">Prenošenje, preuzimanje ili korišćenje tekstova objavljenih u Nedeljniku "Vreme" je zabranjeno. Za svako eventualno korišćenje potrebna je posebna dozvola autora i NP VREME, kao nosioca isključivih imovinskih prava na iskorišćavanje autorskih dela koje su stvorili zaposleni u NP VREME.</div></div></div>                    </div>
                    <div class="w-full md:w-2/12 px-4 mb-4 last:mb-0 md:mb-0">
                        <div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="block mb-2 text-sm font-bold leading-relaxed uppercase border-b-2 widget__title text-vr-black-light border-vr-red">Navigacija</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2563289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2563289"><a href="https://www.vreme.com/">#70 (bez naslova)</a></li>
<li id="menu-item-4576370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4576370"><a href="https://www.vreme.com/vesti/">Vesti</a></li>
<li id="menu-item-2563291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563291"><a href="https://www.vreme.com/brojevi/">Arhiva nedeljnika</a></li>
<li id="menu-item-2563295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563295"><a href="https://www.vreme.com/projekti/">Projekti</a></li>
<li id="menu-item-2563294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563294"><a href="https://www.vreme.com/prodavnica/">Prodavnica</a></li>
<li id="menu-item-2563293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563293"><a href="https://www.vreme.com/pretplati-se/">Pretplata</a></li>
<li id="menu-item-2563290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2563290"><a href="https://www.vreme.com/uslovi-koriscenja/">Uslovi korišćenja</a></li>
<li id="menu-item-2563296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2563296"><a href="https://www.vreme.com/redakcija/">Redakcija</a></li>
</ul></div></div>                    </div>
                </div>
            </div>
        </div>
        <div class="site-footer__middle bg-vr-black-light py-2 text-center">
            <div class="footer-logos-wrapper py-4">
    <div class="footer-logos flex justify-center items-center mb-4">
                                    <div class="mx-2">
                    <img src="" alt="">
                </div>
                                                <div class="mx-2">
                    <img src="" alt="">
                </div>
                                                <div class="mx-2">
                    <img src="" alt="">
                </div>
                                                <div class="mx-2">
                    <img src="" alt="">
                </div>
                                                <div class="mx-2">
                    <img src="" alt="">
                </div>
                                                <div class="mx-2">
                    <img src="" alt="">
                </div>
                        </div>
    <div class="footer-logos flex justify-center items-center">
                                    <a href="https://rs.visa.com/pay-with-visa/security-and-assistance/protected-everywhere.html" target="_blank" class="mx-2">
                    <img src="" alt="">
                </a>
                                                <a href="http://www.mastercard.com/rs/consumer/credit-cards.html" target="_blank" class="mx-2">
                    <img src="" alt="">
                </a>
                                                <a href="https://www.wspay.rs" target="_blank" class="mx-2">
                    <img src="" alt="">
                </a>
                                                <a href="https://www.bancaintesa.rs/" target="_blank" class="mx-2">
                    <img src="" alt="">
                </a>
                        </div>
</div>        </div>
        <div class="site-footer__bottom py-2 text-center">
            <div class="container">
                <p class="font-sm font-bold leading-relaxed text-vr-gray-800">Copyright © 1998-2022 VREME, Beograd</p>
            </div>
        </div>
    </footer>

    <div class="hidden">
        <div class="widget "><div class="wc-price-based-country wc-price-based-country-refresh-area" data-area="widget" data-id="088e29ee18abb0ff99da9509642eb33a" data-options="{&quot;instance&quot;:{&quot;currency_display_style&quot;:&quot;[code]&quot;,&quot;title&quot;:&quot;&quot;},&quot;id&quot;:&quot;wcpbc_currency_switcher&quot;}"><select class="wcpbc-currency-switcher currency-switcher" name="wcpbc-manual-country">
			<option data-currency="EUR" value="AX"  >EUR</option>
			<option data-currency="RSD" value="RS"  selected='selected' >RSD</option>
	</select>
</div></div>    </div>

    <script type="text/javascript">
        jQuery('.close-footer-banner').on('click', function(e){
            e.preventDefault();
            jQuery('.sticky-footer').hide();
        });
    </script>

    <script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.vreme.com/smart_lazy.js" async></script>
    <script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.vreme.com/sticky_ad.js" async></script>

		<form method="post" class="wcpbc-widget-currency-switcher" id="wcpbc-widget-currency-switcher-form" style="display: none;">
			<input type="hidden" name="wcpbc-manual-country" value="" />
		</form>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.vreme.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Pregled korpe","cart_url":"https:\/\/www.vreme.com\/korpa\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ece319cb44dd2d2cfddc54ce8484639f","fragment_name":"wc_fragments_ece319cb44dd2d2cfddc54ce8484639f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.15.2' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/themes/vreme/assets/js/clipboard.min.js?ver=2.0.10' id='vreme-clipboard-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/themes/vreme/assets/js/jquery.fancybox.min.js?ver=3.5.7' id='vreme-fancybox-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/themes/vreme/assets/js/vreme-social-share.min.js?ver=2db0d8c58941e0e12ecda0d563d2e1cb' id='vreme-share-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/themes/vreme/assets/js/glide.min.js?ver=3.4.1' id='vreme-glidejs-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/themes/vreme/assets/js/select2.full.min.js?ver=4.1.0-rc.0' id='vreme-select2-js'></script>
<script type='text/javascript' src='//unpkg.com/imagesloaded@4/imagesloaded.pkgd.min.js?ver=2db0d8c58941e0e12ecda0d563d2e1cb' id='vreme-imagesloaded-js'></script>
<script type='text/javascript' id='vreme-js-extra'>
/* <![CDATA[ */
var vreme = {"ajaxURL":"https:\/\/www.vreme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/themes/vreme/assets/js/app.js?ver=2db0d8c58941e0e12ecda0d563d2e1cb' id='vreme-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdzD1odAAAAAJ0isMGCmjThWlsh5zbJLWjBXKY1&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdzD1odAAAAAJ0isMGCmjThWlsh5zbJLWjBXKY1","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.vreme.com/wp-content/plugins/woocommerce-price-based-country-pro-addon/assets/js/currency-switcher.min.js?ver=2.13.0' id='wc-price-based-currency-switcher-js'></script>
<script type="text/javascript" src="https://ads.vidoomy.com/vreme_18508.js" async></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: vreme.com @ 2022-06-19 13:38:40 by W3 Total Cache
-->