<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Okreni 192 radi dojave"/>
<meta name="title" content="Okreni 192 radi dojave" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="https://www.vreme.com">
	<link rel="image_src" href="https://www.vreme.com/g/images/1918115_filip-fb503.jpg" />
	<meta property="og:image" content="https://www.vreme.com/g/images/1918115_filip-fb503.jpg"/>
 
 
<title>
Vesti - Komentar dana: Okreni 192 radi dojave</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="https://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->



<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<!-- Google Auto Ads 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4104413883731643",
          enable_page_level_ads: true
     });
</script> -->



<!-- Facebook Pixel Code 
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '724053304615839');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=724053304615839&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPHG972');</script>
<!-- End Google Tag Manager -->


</head>




<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPHG972"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="https://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="https://www.facebook.com/DeltaAgrar"><img src="/g/images/0_baner_klupske_jabuke_Delta_Agrar_468x60px-2.png" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="https://www.vreme.com/vesti.php">VIŠE OD VESTI</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1567667">Srbija i Kosovo – 2018. godina raspleta</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1311839">Verske zajednice</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1918115">Ulogujte se</a></li>
            <li><a href="http://www.vreme.com/pretplata">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 12.02.2021 11:01</span>            </h2></div>         
            
                                  </div>
            <div style='float:left;width:100%;margin-bottom:10px'><img src='/g/images/1918115_filip-fb503.jpg' width='503' height='263' class='mainPhoto' alt='' title=''></div>			          
			<hr class="kolumna" />
			<div class="kolumna-h">      
          <table cellspacing="0px" cellpadding="0px" width="100%">
		  <tr><td class="redLine" style="height:100%;float:none"></td>
		  <td width="10px"><img src='/g/1t.gif' width="10px"></td>
          <td width="478px">
          
          <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1918115&heading=Okreni 192 radi dojave&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
			<a href="/cms/view.php?id=1918115&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
      		
		  			
	<h4>
	komentar dana<span> ></span></h4>
	
	    <h3>Okreni 192 radi dojave</h3>
		<div class="autor"><a href="/pretrazivanje-rezultati.php?author=Filip+%C5%A0varm&querytext=&startfrom=0&categoryid=-1&year=all&security=all">filip švarm</a></div>       	</td></tr></table>
       	         
</div>

	
         
                         
          <div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
Bilo je rijetko pogano.</p>

<p>
Ne bi trebao predstavljati veći problem to što je policija uhapsila Miloša Đukanovića – osumnjičenog da je pripadnik klana Veljka Belivuka – u društvu sekretara Državnog vijeća tužilaca Tome Zorića i Milice Ljubičić, zamjenice tužioca Drugog osnovnog tužilaštva. Tih dana je bila velika gužva, nervoza, škljocale su lisice na sve strane, pa je, eto, trebalo ispitati sve kontakte osumnjičenog iako je, sasvim sigurno, već danima bio "na mjerama"... I tako je Đukanović "pao" u kafiću dok je Zoriću predavao račune i kiriju za stan iznajmljen od njegove majke. Naime, ovo je za nekoliko minuta utvrđeno na licu mjesta.</p>

<p>
Ono što jeste problem predstavlja dojava medijima s kim je Đukanović bio kada je uhapšen. Možda je to uradio izvjesni policajac za pedeset evra što samo po sebi izaziva nagon za povraćanjem. Ali, neuporedivo je veći problem ukoliko iza dojave stoji kakav policijski ili neki drugi državni funkcioner. Konkretno: postoji li bolji pokazatelja od ovoga kako se u Srbiji difamiraju ljudi iz najnižih poriva, a zbog dodvoravanja, pakosti, ličnog i interesa vlastite klike ili, prosto, uživanja u spletkarenju i tuđoj muci? Ima li veće sprdnje i poniženja države i zakona? I to od ljudi čija su ih usta puna svakog dana? </p>

<p>
"Nevinost sam dokazao pred institucijama sistema time što sam prošao poligraf i svu dokumentaciju dostavio SBPOK-u", rekao je Tomo Zorić nakon podnošenja ostavke. Dodao je i da se s ovim više ne može nositi . </p>

<p>
Zorić zna o čemu govori. Kao bivšem portparolu Specijalnog tužilaštva za organizirani kriminal poznat mu je način djelovanja tabloida i njima sličnih nazovi medija – uporno bi mu lijepili etikete, nagovještavali da baš i "nije sasvim čist", direktno lagali... Ovako, dajući ostavku, Zorić se bar može nadati da je zadovoljio tabloidnu glad za krvlju ili, u drugoj varijanti – da je onaj kome je smetao sada namiren. Sve govori njegova rečenica: "Postupio sam kao savestan čovek koji je zaštitio porodicu i sebe".</p>

<p>
U suprotnom, inzistiranjem na svojoj nevinosti i utvrđivnju odgovornosti za policijsku dojavu tablidima, tko zna kako bi prošao? Da li bi u tom slučaju zaista bilo teško zamisliti da se, na kraju, kreira slika kako sa Belivukovim klanom nemaju ništa mutne strukture iz BIA-a, MUP-a, uprave Partizana, pravosuđa i aparata SNS-a, već – više od ikog drugog – sekretar Državnog veća tužilaca?</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1918115&heading=Okreni 192 radi dojave&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1918115&heading=Okreni 192 radi dojave&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1918115&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1918115&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="https://www.vreme.com/cms/view.php?id=1918115"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 513px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1918427">Robovanje, naše radovanje</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1914914">Stipendija »Dragoljub Žarković« nedeljnika VREME</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1917430">Raskopčano jeleče</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1916995">Monolog između vlasti i opozicije</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1916669">Buka i bes</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1916490">Vidi se da smo u Srbiji</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1916373">Razmišljanje jednog tipičnog domaćeg vola, pardon, trola</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1916020">Mafijaš koji je ostao bez zavjetrine</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1914734">Verodostojnost vs. neverodostojnost</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1659549">Autori Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zoom&startfrom=0&author=Dragoljub+%C5%BDarkovi%C4%87&categoryid=-1&year=all&security=all">Zoom<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=nuspojave&startfrom=0&author=Teofil+Pan%C4%8Di%C4%87&categoryid=-1&year=all&security=all">Nuspojave<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=Intervju+%E2%80%93+&security=all">Intervju<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=novogovor%3A&startfrom=0&author=&categoryid=-1&year=all&security=all">Novogovor<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1661368">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1664938">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=KULTURA SEĆANJA – &security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/arhiva_html/">IZ ARHIVE - VREME u starom formatu<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2020.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?startfrom=1440&querytext=a&author=&security=all&year=all&categoryid=90&pageNo=145">Vreme uživanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="https://www.budihuman.rs"><img src="/g/images/0_budihuman-logo2.png" title="" alt="" width="142" height="145" border="0" ></a><p>&nbsp<p><p><p>&nbsp<p><p>&nbsp<p><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2021 Vreme, Beograd</div>
        <div class="EUnet"><a href="https://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="https://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->





</div>  <!--End MainContent-->
</body>
</html>
	