<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Sve, sve, ali vakcine?!"/>
<meta name="title" content="Sve, sve, ali vakcine?!" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="https://www.vreme.com">
	<link rel="image_src" href="https://www.vreme.com/g/vreme_like.png" />
	<meta property="og:image" content="https://www.vreme.com/g/vreme_like.png" />

 
 
<title>
Vesti - Komentar dana: Sve, sve, ali vakcine?!</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="https://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->



<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<!-- Google Auto Ads 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4104413883731643",
          enable_page_level_ads: true
     });
</script> -->



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '724053304615839');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=724053304615839&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>




<body>



<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="https://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="https://www.facebook.com/DeltaAgrar"><img src="/g/images/0_baner_klupske_jabuke_Delta_Agrar_468x60px-2.png" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="https://www.vreme.com/vesti.php">VIŠE OD VESTI</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1567667">Srbija i Kosovo – 2018. godina raspleta</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1311839">Verske zajednice</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1888291">Ulogujte se</a></li>
            <li><a href="http://www.vreme.com/pretplata">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 05.12.2020 15:57</span>            </h2></div>         
            
                                  </div>
                        <hr class="kolumna" style="margin:5px 0px 10px" />
            <div class="kolumna-h">      
          <table cellspacing="0px" cellpadding="0px" width="100%">
		  <tr><td class="redLine" style="height:100%;float:none"></td>
		  <td width="10px"><img src='/g/1t.gif' width="10px"></td>
          <td width="478px">
          
          <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1888291&heading=Sve, sve, ali vakcine?!&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
			<a href="/cms/view.php?id=1888291&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
      		
		  <img src="/g/images/1888291_teofil.jpg" width="105" height="144" alt="Autor" border="0">			
	<h4>
	komentar dana<span> ></span></h4>
	
	    <h3>Sve, sve, ali vakcine?!</h3>
		<div class="autor"><a href="/pretrazivanje-rezultati.php?author=Teofil+Pan%C4%8Di%C4%87&querytext=&startfrom=0&categoryid=-1&year=all&security=all">teofil pančić</a></div>       	</td></tr></table>
       	         
</div>

	
         
                         
          <div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
Pa dobro, šta je s tim ljudima, u čemu je njihov problem? Hajde, u redu, kemtrejls, ljudi-gušteri, ravna Zemlja, Bilderberg grupa, tajna svetska vlada, zli Bil Gejts i još gori Šoroš, Tito vanzemaljac, i ko zna šta još, sve su to naposletku samo mahnite zanimacije za duhom uboge; ali, zaboga, vakcine? VAKCINE?! Kome su one šta krive, osim što su spasile nezamislivo mnogo života uključujući, sasvim moguće, i vaš i moj – zato smo vakcinisani još kao deca. Srećom, tada je postojala država, pa ni nas, ali bogme ni naše roditelje niko nije pitao za "mišljenje" o vakcini nego su nas pelcovali protiv čega god je trebalo. </p>

<p>
A onda smo mi, deca doba nauke, modernizma i progresa, dočekali da nas snađe virus koji je takoreći zaustavio svet. To jest, nije virus ništa zaustavio i nije virus tako odlučio jer virusi ne mogu da odlučuju u naše ime, nego su tako odlučili ljudi, a da li je to trebalo baš tako ili se moglo i nekako drugačije, još će se naveliko debatovati jednom Kad Ovo Prođe. A da bi prošlo, potrebna nam je Vakcina. Mesecima je svet vapio za njom, a sada se ispostavlja da ih ima nekoliko već praktično "gotovih za upotrebu", i biće ih još. </p>

<p>
Pomislio bi čovek: evo najzad jedne vesti koja je dobra i draga svakome. Ne postoje dve takve vesti ne svetu – već oko druge bi se mišljenja razišla, i to je prirodno. Ali da ćemo ubrzo (e sad, neće svačije "ubrzo" biti jednako brzo...) svi moći da primimo vakcinu koja će nas osloboditi ove pošasti, to je valjda nešto što je svakome i za svakoga dobro?!</p>

<p>
Osim što nije. Nigde na svetu, pa ni ovde. Jedno istraživanje, recimo, kaže da je samo 23% Beograđana voljno da primi vakcinu protiv korona virusa. Čekajte, a šta je sa preostalih 77 odsto? I kad bi odnos u procentima bio obrnut bilo bi strašno, a ovo kako je, ravno je masovnom pomračenju uma. Tri decenije sistemskog degenerisanja javnog prostora, medija, obrazovnog sistema, tri decenije toksične indoktrinacije sujeverjem i svakovrsnim opasnim blesavlukom koji se provlači kao "jedna od mogućih, ravnopravnih istina o svetu", ostavljaju pustošne posledice. Rezultat? Stradaće ljudi od korone i onda kada to više ne bude neizbežno. Valjalo bi makar njihovu decu nekako sačuvati od njih samih, jer su opasni za svoju decu. </p>

<p>
Što se mene tiče, želim da budem jasan. Kada bi mi neko ponudio da mogu sada, odmah, koliko danas, da se vakcinišem nekom od do sada priznatih vakcina protiv korone, krenuo bih, pun radosti, na vakcinisanje čim bih stavio tačku na ovaj tekst. Da li je to Pfizer, Moderna ili Astra Zeneca, baš me briga, otrčao bih do tamo. A Sputnjik V, pitate vi lukavo? Pa dobro, moguće je da bih oklevao oko šest sekundi, a onda bih se žurnim korakom uputio gde već treba. </p>

<p>
Jer, znate, ovaj je svet ispao iz zgloba, i radi se o tome da ga se što pre vrati na mesto i na putanju. Svako od nas je u tom poduhvatu ili deo rešenja, ili deo problema.</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1888291&heading=Sve, sve, ali vakcine?!&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1888291&heading=Sve, sve, ali vakcine?!&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1888291&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1888291&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="https://www.vreme.com/cms/view.php?id=1888291"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 250px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1888533">Nova nenormalnost</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1888389">Vređanje po zakonu</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1888013">Narodni čobani</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1887549">Dobrota postoji</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1887017">Hajka na Đilasa</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1886898">Višak histerije i manjak smisla</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1886743">Kojeg je roda Krizni štab</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1886640">Palanački rukopis</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1885353">Prijateljstvo, zanat najstariji</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1659549">Autori Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zoom&startfrom=0&author=Dragoljub+%C5%BDarkovi%C4%87&categoryid=-1&year=all&security=all">Zoom<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=nuspojave&startfrom=0&author=Teofil+Pan%C4%8Di%C4%87&categoryid=-1&year=all&security=all">Nuspojave<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=Intervju+%E2%80%93+&security=all">Intervju<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=novogovor%3A&startfrom=0&author=&categoryid=-1&year=all&security=all">Novogovor<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1661368">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1664938">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=KULTURA SEĆANJA – &security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/arhiva_html/">IZ ARHIVE - VREME u starom formatu<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2020.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?startfrom=1440&querytext=a&author=&security=all&year=all&categoryid=90&pageNo=145">Vreme uživanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="https://www.budihuman.rs"><img src="/g/images/0_budihuman-logo2.png" title="" alt="" width="142" height="145" border="0" ></a><p>&nbsp<p><p><p>&nbsp<p><p>&nbsp<p><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2020 Vreme, Beograd</div>
        <div class="EUnet"><a href="https://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="https://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->





</div>  <!--End MainContent-->
</body>
</html>
	