<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Svako ima svoj sajam"/>
<meta name="title" content="Svako ima svoj sajam" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="https://www.vreme.com">
	<link rel="image_src" href="https://www.vreme.com/g/vreme_like.png" />
	<meta property="og:image" content="https://www.vreme.com/g/vreme_like.png" />

 
 
<title>
Vesti - Komentar dana: Svako ima svoj sajam</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="https://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->



<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


<!-- Google Auto Ads 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4104413883731643",
          enable_page_level_ads: true
     });
</script> -->



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '724053304615839');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=724053304615839&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>




<body>



<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="https://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="https://www.facebook.com/DeltaAgrar"><img src="/g/images/0_baner_klupske_jabuke_Delta_Agrar_468x60px-2.png" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="https://www.vreme.com/vesti.php">VIŠE OD VESTI</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1567667">Srbija i Kosovo – 2018. godina raspleta</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1311839">Verske zajednice</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1878257">Ulogujte se</a></li>
            <li><a href="http://www.vreme.com/pretplata">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 25.10.2020 09:47</span>            </h2></div>         
            
                                  </div>
                        <hr class="kolumna" style="margin:5px 0px 10px" />
            <div class="kolumna-h">      
          <table cellspacing="0px" cellpadding="0px" width="100%">
		  <tr><td class="redLine" style="height:100%;float:none"></td>
		  <td width="10px"><img src='/g/1t.gif' width="10px"></td>
          <td width="478px">
          
          <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1878257&heading=Svako ima svoj sajam&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
			<a href="/cms/view.php?id=1878257&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
      		
		  <img src="/g/images/1878257_sonja.jpg" width="105" height="144" alt="Autor" border="0">			
	<h4>
	komentar dana<span> ></span></h4>
	
	    <h3>Svako ima svoj sajam</h3>
		<div class="autor"><a href="/pretrazivanje-rezultati.php?author=Sonja+%C4%86iri%C4%87&querytext=&startfrom=0&categoryid=-1&year=all&security=all">sonja ćirić</a></div>       	</td></tr></table>
       	         
</div>

	
         
                         
          <div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
Ovog oktobra knjige nisu izložene u halama Beogradskog sajma iz bezbednosnih razloga, ali se zato Sajam knjiga ipak održava, i to po čitavom gradu. </p>

<p>
Bila bi ovo dobra vest da je o knjigama, ali nije.</p>

<p>
"Lagunini sajamski dani", "Vulkanov sajam knjiga", "Sajam knjiga Kreativnog centra", "Mini sajam knjiga Službenog glasnika", "Deretin mesec sajamskih popusta", "Mali sajam knjiga" tridesetak izdavača u Domu omladine, "Mesec knjige Booka", dvadeset pet izdavača je ponudilo "Knjige na Trgu"... Čini se da svaki izdavač ima svoj sajam. </p>

<p>
Letos, dok se još činilo da bi Sajam knjiga mogao da se desi, naravno u uslovima nametnutim pandemijom, delovalo je da će sve biti drugačije. Gotovo idilično. Izdavači sva tri udruženja su se udružili da zajednički i unisono zatraže od Beogradskog sajma upola niže cene zakupa izlagačkog prostora, zato što im verovatno duplo niža posećenost od uobičajene ne bi obezbedila zaradu kakvu su mogli da ostvare prethodnih godina. Čak su tražili povlastice i za svoje čitaoce – duplo niže cene ulaznica. Zatim, nakon što je početkom septembra postalo jasno da od tradicionalnog Sajma knjiga neće biti ništa zato što Beogradskom sajmu ne odgovara da spušta cene, a sve pod opravdanjem bezbednosne situacije, po medijima se pojavila mogućnost izlaganja na nekom drugom mestu, na otvorenom prostoru, kao što je predložilo Udruženje profesionalnih izdavača Srbije (UPIS). Javnost je smatrala da je to odlična ideja, solidarisala se sa izdavačima koji su se suprotstavili moćnom Beogradskom sajmu i koji su našli način kako da bude dobro i njima, i čitaocima, i knjizi. Pričalo se o velikoj manifestaciji, Goran Vesić ih je podržao i ponudio da im Kalemegdan pretvori u izlagački prostor, svi su bili entuzijastični, a onda se sve raspalo. </p>

<p>
Zašto? Naizgled, reklo bi se da su u pitanju knjižare. Ovi koji ih imaju, nemaju razloga da izlažu svoje knjige na trgu, ulažu u tezge i njihovu opremu i organizaciju celog događanja, kad sve to već imaju u knjižarama, a ovi koji ih nemaju – razumljivo je zašto se zalažu za alternativni sajam. Ali biće da nije to, zato što osim Lagune, Vulkana i Službenog glasnika koji imaju lance svojih knjižara, ostali izdavači – osim Booke, Kreativnog centra, Derete, Geopoetike, koji imaju po knjižaru do dve – nemaju svoje knjižare. Oni pokazuju i prodaju svoje knjige u pomenutim lancima ili u nekoliko samostalnih knjižara. Pa ipak, pod šatorom "Knjiga na trgu" na beogradskom Trgu Republike izlaže samo 25 izdavača. Zašto ne i ostali? Zar im nije odgovaralo da imaju svoj štand na kome će moći da izlože koje god hoće knjige a ne samo one za koje postoji interesovanje, dakle po kriterijumu koji je bitan lancima knjižara? </p>

<p>
Verovatno da jeste, ali su, kao uostalom i sve njihove kolege, sledili neke druge razloge. Najviše ih se opredelilo po pripadnosti: članovi Udruženja profesionalnih izdavača Srbije otišli su na Trg pod šator, a ostali koji su članovi Udruženja izdavača i knjižara Srbije i Samostalnih izdavača koji su se priklonili prethodnima, odlučili su da slede vlasnike lanaca. Oni koji su se okupili u Domu omladine to rade već desetak godina, pa zašto ne bi i sada, Kreativni centar koristi oktobar kao mesec knjige da skrene pažnju na svoje dve knjižare, Geopoetika je tek nedavno otvorila knjižaru mada izlaže i na Trgu... </p>

<p>
I, tako. Svako je za sebe. Bez želje i namere da bude drugačije čak i po cenu da im zbog toga bude teže i lošije. Tačno je da je tako bilo i pre korone, dok je Sajam knjiga bio na Sajmu. Ali biće da se zbog tog istog krova tada to manje osećalo.</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1878257&heading=Svako ima svoj sajam&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1878257&heading=Svako ima svoj sajam&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1878257&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1878257&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="https://www.vreme.com/cms/view.php?id=1878257"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 250px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1878442">Prilozi za biografiju</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1878129">Beton liga</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1877893">Čovjek kome nema pomoći</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1877459">Vlast sa rokom trajanja</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1876946">Korona u tržnom centru</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1876878">Neka se pripremi Asteriks</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1876789">Mržnja je loš završetak</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1876491">Teorija i praksa SA odreda</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1876182">Levijatan – čudovište i Sotona lično</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1659549">Autori Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zoom&startfrom=0&author=Dragoljub+%C5%BDarkovi%C4%87&categoryid=-1&year=all&security=all">Zoom<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=nuspojave&startfrom=0&author=Teofil+Pan%C4%8Di%C4%87&categoryid=-1&year=all&security=all">Nuspojave<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?querytext=Intervju+%E2%80%93+&security=all">Intervju<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=novogovor%3A&startfrom=0&author=&categoryid=-1&year=all&security=all">Novogovor<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1661368">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/cms/view.php?id=1664938">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=KULTURA SEĆANJA – &security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/arhiva_html/">IZ ARHIVE - VREME u starom formatu<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2020.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="https://www.vreme.com/pretrazivanje-rezultati.php?startfrom=1440&querytext=a&author=&security=all&year=all&categoryid=90&pageNo=145">Vreme uživanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="https://www.budihuman.rs"><img src="/g/images/0_budihuman-logo2.png" title="" alt="" width="142" height="145" border="0" ></a><p>&nbsp<p><p><p>&nbsp<p><p>&nbsp<p><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2020 Vreme, Beograd</div>
        <div class="EUnet"><a href="https://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="https://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->





</div>  <!--End MainContent-->
</body>
</html>
	