<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Elena Krstanović – Šuca (1937–2018)"/>
<meta name="title" content="Elena Krstanović – Šuca (1937–2018)" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="https://www.vreme.com">
	<link rel="image_src" href="https://www.vreme.com/g/vreme_like.png" />
	<meta property="og:image" content="https://www.vreme.com/g/vreme_like.png" />

 
 
<title>
Vesti - Elena Krstanovic – Suca (1937–2018)</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="https://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->


<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / vreme.rs / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOhAVBP6c8bgDR0JNvZZ0KdFTM4IBawGxUcP5SruD7T.I7');
//--><!]]>
</script>
<script type="text/javascript" src="/common/gemius.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="https://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="http://www.deltadmd.rs/"><img src="/g/images/0_Baner_Delta_DMD_468x60px.jpg" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1567667">Srbija i Kosovo – 2018. godina raspleta</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1311839">Verske zajednice</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1608698">Ulogujte se</a></li>
            <li><a href="http://www.vreme.com/pretplata">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 29.06.2018 23:57</span>            </h2></div>         
            
                                  </div>
                        <hr class="kolumna" style="margin:5px 0px 10px" />
            			<h4>&nbsp;</h4>
		
            <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1608698&heading=Elena Krstanović – Šuca (1937–2018)&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
            <a href="/cms/view.php?id=1608698&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
        <h3>Elena Krstanović – Šuca (1937–2018)</h3>
       	&nbsp
          <div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div><div class="fotkaPotpis" style="float:right;margin:15px 0px 5px 20px;width:254px""><img src="/g/images/1608698_suca1.jpg" height="361" alt="" title="" width="254px" style="width:244px""><span class="potpisTxt" style="width:254px""><strong></strong></span></div>
<p>
Preminula je Šuca, prva i dugogodišnja sekretarica „Vremena", jedan od simbola naše redakcije devedesetih. Od prvog broja, Šuca je bila dobri duh i stub redakcije, angažovana i poverljiva, s neodoljivim šarmom koji imaju samo malobrojni. Prepoznatljiva po svojoj otmenosti, kulturi ophođenja i visokim moralnim načelima, Šuca je bila i ostala istinska legenda „Vremena", od njegovog nastanka.</p>

<p>
Budući supruga novinara Juga Grizelja, jednog od osnivača nedeljnika „Vreme", Elena Krstanović je posle njegove smrti aktivno učestvovala u radu Fonda "Jug Grizelj", podstičući vrhunsko, slobodno novinarstvo.</p>

<p>
Ispraćaj na kremaciju Elene Krstanović – Šuce biće održan u utorak 3. jula, od 11 do 12 sati, na Novom groblju u Beogradu.</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1608698&heading=Elena Krstanović – Šuca (1937–2018)&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1608698&heading=Elena Krstanović – Šuca (1937–2018)&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1608698&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1608698&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="https://www.vreme.com/cms/view.php?id=1608698"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 250px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1305123">  </a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" class="greyedOut"><a style="width:280px" href="cms/view.php?id=1607519">Obaveštenje pretplatnicima</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1267436"> </a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1550996">ZUMIRANJE 92 (VIDEO)</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1580781">ZUMIRANJE 91 (VIDEO)</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1596325">ZUMIRANJE 90 (VIDEO)</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1594887">ZUMIRANJE 88 (VIDEO)</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1596978"><i>Delti gubitak, dobit Beogradu</i></a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1595636">Zoran Majdin (1956–2018)</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=novogovor%3A&startfrom=0&author=&categoryid=-1&year=all&security=all">Novogovor<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2014.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=kultura sećanja&security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=LIK I DELO:&security=all">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext= PORTRET SAVREMENIKA &security=all">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1408928#nacionalni sastav">Popis stanovništva u BiH<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Savamal&security=all">Savamala<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="http://danubius.rs"><img src="/g/images/0_Danubius-Group-2-160x600px.png" title="" alt="" width="160" height="600" border="0" ></a><p>&nbsp<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4104413883731643"
     data-ad-slot="9948460769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>&nbsp<p><a href="http://www.novinarnica.net/novine/vreme"><img src="/g/images/0_novinarnica-logo.png" title="Novinarnica" alt="Novinarnica" width="160" height="48" border="0" ></a><iframe src="https://baner.novinarnica.net/izdanje/vreme" width="160" height="240" frameborder="0" scrolling="no"></iframe><p>&nbsp</p><a href="http://www.portalnovosti.com/"><img src="/g/images/0_novosti.png" title="Novosti" alt="Novosti" width="160" height="68" border="0" ></a><p>&nbsp</p><a href="http://www.naslovi.net/"><img src="/g/images/0_0_0_naslovi_160x60_1.png" title="Naslovi.net" alt="Naslovi.net" width="160" height="60" border="0" ></a><p>&nbsp</p><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2018 Vreme, Beograd</div>
        <div class="EUnet"><a href="https://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="https://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->


<!-- HTTPOOL PBT -->
<script type="text/javascript">
if(typeof(httpool_nuggCalled) != 'string') {
  var adServerURL = encodeURIComponent('http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=')+Math.random();
  var nuggadCall = new Image();
  nuggadCall.src = 'https://httpoolsr.nuggad.net/bk?nuggn=974965399&nuggsid=1130141125&nuggtg=na_news&nuggl='+adServerURL;
  var httpool_nuggCalled = 'true';
}
</script> 
<!-- HTTPOOL PBT -->

<script>
httpool_src = 'https://ad.httpool.com/js.ng/site=yuvreme&targetsite=yuvreme&AdSize=502x400&PagePos=80&keyword=survey';
document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+Math.random()+'"></scr'+'ipt>');
</script>


</div>  <!--End MainContent-->
</body>
</html>
	