<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="ZUMIRANJE Specijal 2 – Najava"/>
<meta name="title" content="ZUMIRANJE Specijal 2 – Najava" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="http://www.vreme.com">
	<link rel="image_src" href="http://www.vreme.com/g/vreme_like.png" />
	<meta property="og:image" content="http://www.vreme.com/g/vreme_like.png" />

 
 
<title>
Vesti - ZUMIRANJE Specijal 2 – Najava</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="http://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->


<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / vreme.rs / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOhAVBP6c8bgDR0JNvZZ0KdFTM4IBawGxUcP5SruD7T.I7');
//--><!]]>
</script>
<script type="text/javascript" src="/common/gemius.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="http://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="http://www.dts.rs"><img src="/g/images/0_dts-Baner-460x60pix.jpg" title="" alt="" width="460" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1567667">Srbija i Kosovo – 2018. godina raspleta</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1311839">Verske zajednice</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1570585">Ulogujte se</a></li>
            <li><a href="http://digitalkiosk.mdlf.org:8080/kiosk/app/template/StoreProduct.vm/id/1009">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 31.01.2018 16:21</span>            </h2></div>         
            
                                  </div>
                        <hr class="kolumna" style="margin:5px 0px 10px" />
            <iframe width="495" height="278" src="https://www.youtube.com/embed/xrpgPROBMDA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><p>			<h4>&nbsp;</h4>
		
            <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1570585&heading=ZUMIRANJE Specijal 2 – Najava&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
            <a href="/cms/view.php?id=1570585&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
        <h3>ZUMIRANJE Specijal 2 – Najava</h3>
       	&nbsp
          
<p class="podnaslov" style="width:100%;margin-bottom:0px">
Gosti: Miloš Ković i Jovo Bakić<br>
Voditelj: Dragoljub Žarković<br>
<b>u petak 2. februara od 20h</b></p>
<div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
<hr></p>

<p>
<a href="http://www.vreme.com/cms/view.php?id=1567667">Projekat "Srbija i Kosovo – 2018. godina raspleta"</a>
<hr></p>

<p>
<a href="http://www.vreme.com/cms/view.php?id=1265590">Snimci redovnih emisija "Zumiranje"</a>
<hr></p>

<p>
<a href="https://www.facebook.com/pages/Nedeljnik-Vreme/222121941215955">Vreme na Facebooku</a></p>

<p>
<a href="http://twitter.com/NedeljnikVreme">Vreme na Twitteru</a></p>

<p>
<a href="https://www.youtube.com/channel/UCGd-RXHkOoJwSdKM0GQE-Sw">Vreme na YouTubeu</a>
<hr></p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1570585&heading=ZUMIRANJE Specijal 2 – Najava&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1570585&heading=ZUMIRANJE Specijal 2 – Najava&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1570585&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1570585&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="http://www.vreme.com/cms/view.php?id=1570585"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 250px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1550996">ZUMIRANJE 75 – Najava</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1569715">Zoja Jovanov (1949–2018)</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1569720">Lava, led i biznis</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1567046">ZUMIRANJE Specijal 1</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1565485">Strah Srba od ekstremnih Srba</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1567373"><i>Nova predsednica UO "IN2 grupe"</i></a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1565109">Uvodnik u prvom broju Vremena</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1557630">U Kataloniji pobeđuju indipendisti</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1554377">Hvalili se glasno od srede do petka, al' se nisu makli dalje od početka</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=novogovor%3A&startfrom=0&author=&categoryid=-1&year=all&security=all">Novogovor<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2014.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=kultura sećanja&security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=LIK I DELO:&security=all">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext= PORTRET SAVREMENIKA &security=all">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1408928#nacionalni sastav">Popis stanovništva u BiH<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Savamal&security=all">Savamala<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="http://www.budihuman.rs/sr/korisnik/390/vladimir-carapic"><img src="/g/images/0_budihuman-logo.png" title="" alt="" width="142" height="145" border="0" ></a><p>&nbsp<p><p>&nbsp<p><a href="http://danubius.rs"><img src="/g/images/0_baner_160x240px.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-4104413883731643";
/* 160x600, created 12/10/08 */
google_ad_slot = "9948460769";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p>&nbsp<p><a href="https://www.facebook.com/bitkazabeograd"><img src="/g/images/0_bitka-za-beograd-banner160.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><p>&nbsp</p><script type="text/javascript">
var adbuka_key = "dnCfCRC0V7RVg"; //partner api key
var adbuka_ad_type = "slh"; //tip oglasa
var adbuka_width = "160"; //sirina
var adbuka_height = "422"; //visina
var adbuka_color_scheme = "revolution"; //kolor shema
</script>
<script type="text/javascript" src="http://adbuka.com/adjs/adbuka.js"></script><iframe src="http://baner.novinarnica.net/izdanje/vreme" width="160" height="240" frameborder="0" scrolling="no"></iframe>
<p>&nbsp</p><a href="http://www.portalnovosti.com/"><img src="/g/images/0_novosti.png" title="Novosti" alt="Novosti" width="160" height="68" border="0" ></a><p>&nbsp</p><a href="http://www.naslovi.net/"><img src="/g/images/0_0_0_naslovi_160x60_1.png" title="Naslovi.net" alt="Naslovi.net" width="160" height="60" border="0" ></a><p>&nbsp</p><a href="http://www.malenovine.com/"><img src="/g/images/0_mnnn160.gif" title="Male Novine" alt="Male Novine" width="160" height="59" border="0" ></a><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2018 Vreme, Beograd</div>
        <div class="EUnet"><a href="http://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->


<!-- HTTPOOL PBT -->
<script type="text/javascript">
if(typeof(httpool_nuggCalled) != 'string') {
  var adServerURL = encodeURIComponent('http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=')+Math.random();
  var nuggadCall = new Image();
  nuggadCall.src = 'http://httpoolsr.nuggad.net/bk?nuggn=974965399&nuggsid=1130141125&nuggtg=na_poli&nuggl='+adServerURL;
  var httpool_nuggCalled = 'true';
}
</script> 
<!-- HTTPOOL PBT -->

<script>
httpool_src = 'http://ad.httpool.com/js.ng/site=yuvreme&targetsite=yuvreme&AdSize=502x400&PagePos=80&keyword=survey';
document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+Math.random()+'"></scr'+'ipt>');
</script>


</div>  <!--End MainContent-->
</body>
</html>
	