<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="<marquee>Praljak izvršio samoubistvo u haškoj sudnici</marquee>"/>
<meta name="title" content="<marquee>Praljak izvršio samoubistvo u haškoj sudnici</marquee>" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="http://www.vreme.com">
	<link rel="image_src" href="http://www.vreme.com/g/vreme_like.png" />
	<meta property="og:image" content="http://www.vreme.com/g/vreme_like.png" />

 
 
<title>
Vesti - Praljak izvrsio samoubistvo u haskoj sudnici</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="http://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->


<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / vreme.rs / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOhAVBP6c8bgDR0JNvZZ0KdFTM4IBawGxUcP5SruD7T.I7');
//--><!]]>
</script>
<script type="text/javascript" src="/common/gemius.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="http://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="https://www.facebook.com/ModiJabuke/"><img src="/g/images/0_0_modi-image005.png" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="http://www.vreme.com/cms/view.php?id=1311839">VERSKE ZAJEDNICE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1550940">Ulogujte se</a></li>
            <li><a href="http://digitalkiosk.mdlf.org:8080/kiosk/app/template/StoreProduct.vm/id/1009">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 29.11.2017 18:44</span>            </h2></div>         
            
                                  </div>
                        <hr class="kolumna" style="margin:5px 0px 10px" />
            			<h4>&nbsp;</h4>
		
            <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1550940&heading=&lt;marquee&gt;Praljak izvršio samoubistvo u haškoj sudnici&lt;/marquee&gt;&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
            <a href="/cms/view.php?id=1550940&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
        <h3><marquee>Praljak izvršio samoubistvo u haškoj sudnici</marquee></h3>
       	&nbsp
          
<p class="podnaslov" style="width:100%;margin-bottom:0px">
DOKUMENTI: Izjava Haškog suda o smrti Slobodana Praljka; Sažetak presude Pretresnog vijeća u predmetu Prlić i drugi</p>
<div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
<iframe width="496" height="480" src="https://www.youtube.com/embed/xXSzaDHUUE8" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>

<p>
<font size=3>
MKSJ izrekao svoju posljednju presudu u žalbenom postupku u predmetu Prlić i drugi</font></p>

<p>
</p>
<div class="antrfile-insideText"  style="float:right;margin:15px 0px 5px 20px;"><h3></h3>
<p>
<font size=3>
<b>Videti: <a href=" http://www.vreme.com/cms/view.php?id=1549351 #spisak">Spisak presuda Međunarodnog krivičnog suda za bivšu Jugoslaviju</a></b></font></p>
</div>
<p>
Žalbeno vijeće je danas izreklo presudu u predmetu Tužilac protiv Jadranka Prlića i drugih, koji je najobimniji žalbeni postupak pred Međunarodnim sudom kao i posljednji predmet vođen pred njim.</p>

<p>
Žalbeno vijeće je potvrdilo skoro sve osuđujuće presude koje je Pretresno vijeće izreklo Jadranku Prliću, Bruni Stojiću, Slobodanu Praljku, Milivoju Petkoviću, Valentinu Ćoriću i Berislavu Pušiću u odnosu na događaje koji su se odigrali od 1992. do 1994. godine u osam opština i pet zatočeničkih centara na teritoriji Bosne i Hercegovine. Vijeće je takođe potvrdilo kazne koje je izreklo Pretresno vijeće, koje je osudilo Prlića na 25 godina zatvora, Stojića, Praljka i Petkovića na po 20 godina zatvora, Ćorića na 16 godina zatvora, i Pušića na 10 godina zatvora.</p>

<p>
Prlić, Stojić, Praljak, Petković, Ćorić, i Pušić ostaju osuđeni za zločine protiv čovječnosti, kršenja zakona ili običaja ratovanja i teške povrede Ženevskih konvencija, konkretno za ubistvo, hotimično lišavanje života, progone na političkoj, rasnoj i vjerskoj osnovi, deportaciju, protivpravno zatočenje civila, prisilni rad, nečovječna djela, nečovječno postupanje, protivpravno i  bezobzirno uništavanje imovine širokih razmjera koje nije opravdano vojnom nuždom, uništavanje ili hotimično nanošenje štete ustanovama namjenjenim religiji ili obrazovanju, protivpravne napade na civile i protivpravno terorisanje civila. Osim toga, Prlić, Stojić, Petković i Ćorić ostaju osuđeni za silovanje, nečovječno postupanje (seksualno zlostavljanje), protivpravno i bezobzirno oduzimanje imovine širokih razmjera koje nije opravdano vojnom nuždom, i pljačkanje javne i privatne imovine po osnovu treće kategorije odgovornosti za učešće u udruženom zločinačkom poduhvatu. Praljak takođe ostaje osuđen za protivpravno i bezobzirno oduzimanje imovine širokih razmjera koje nije opravdano vojnom nuždom i pljačkanje javne i privatne imovine po osnovu treće kategorije odgovornosti za učešće u udruženom zločinačkom poduhvatu. Ćorić dodatno ostaje osuđen za više zločina za koje snosi odgovornost kao nadređeni.</p>

<p>
<b>Žalbeno vijeće je takođe potvrdilo zaključak Pretresnog vijeća da su od polovine januara 1993. optuženi bili učesnici udruženog zločinačkog poduhvata, sa izuzetkom Pušića, koji mu se pridružio u aprilu 1993. Žalbeno vijeće je takođe potvrdilo da je zaključak Pretresnog vijeća da je cilj tog udruženog zločinačkog poduhvata bio stvaranje hrvatskog entiteta u Bosni i Hercegovini koji bi omogućio ponovno ujedinjenje hrvatskog naroda, putem etničkog čišćenja muslimanskog stanovništva.</b></p>

<p>
Žalbeno vijeće je prihvatilo neke žalbene osnove Stojića, Praljka, Petkovića, Ćorića, i Tužilaštva, dok je u potpunosti odbacilo žalbe koje su uložili Prlić i Pušić. Kao posljedica prihvatanja tih žalbenih osnova, Žalbeno vijeće je poništilo ograničen broj zaključaka koji su potkrepljivali određene osude sve šestorice optuženih.</p>

<p>
Sva šestorica optuženih, kao i Tužilaštvo, uložili su žalbe na presudu Pretresnog vijeća III izrečenu 29. maja 2013. Tokom podnošenja podnesaka u ovom predmetu, koje je završeno 29. maja 2015., ukupno je zavedeno više od 12.000 stranica žalbenih podnesaka. Žalbeni pretres održan je od 20. do 28. marta 2017.</p>

<p>
Žalbeno vijeće je radilo u sastavu sudija Carmel Agius, predsjedavajući, sudija Liu Daqun, sudija Fausto Pocar, sudija Theodor Meron i sudija Bakone Justice Moloto. Sudija Liu je priložio izjavu, djelomično protivno mišljenje i protivna mišljenja. Sudija Pocar je priložio protivna mišljenja.</p>

<p>
Od svog osnivanja Međunarodni sud je podigao optužnice protiv 161 lica za teška kršenja međunarodnog humanitarnog prava počinjene na teritoriji bivše Jugoslavije od 1991. do 2001. godine. Završetkom ovog posljednjeg žalbenog postupka, postupci protiv svih 161 lica su okončani i rad Međunarodnog suda je završen.</p>

<p>
<i><b>Nakon 24 godine rada, Međunarodni sud će formalno biti zatvoren 31 decembra 2017.</i></b></p>

<p>
</p>

<p>

<b>Međunarodni krivični sud za bivšu Jugoslaviju</b></p>

<p>
(<i> <a href="  http://www.icty.org/bcs/press/mksj-izrekao-svoju-posljednju-presudu-u-%C5%BEalbenom-postupku-u-predmetu-prli%C4%87-i-drugi" target="_blank"> MKSJ izrekao svoju posljednju presudu u žalbenom postupku u predmetu Prlić i drugi</a> Međunarodni krivični sud za bivšu Jugoslaviju, Haag, 29. novembar 2017. </i>)</p>

<p>
<i><b>(Videti: <a href=" http://www.vreme.com/cms/view.php?id=1549351 #spisak">Spisak presuda Međunarodnog krivičnog suda za bivšu Jugoslaviju</a>)</i></b></p>

<p>
<font size=3>
DOKUMENT: Izjava povodom smrti Slobodana Praljka</font></p>

<p>

Slobodan Praljak, jedan od šestorice žalilaca na strani odbrane u predmetu Prlić i drugi, preminuo je danas u bolnici HMC u Haagu.
Tokom javnog izricanja Presude po žalbi, Žalbeno vijeće je potvrdilo osuđujuću presudu Slobodanu Praljku i potvrdilo mu kaznu od 20 godina zatvora. Odmah nakon toga, Praljak je popio nepoznatu tečnost dok je bio u sudnici i ubrzo potom mu je pozlilo.</p>

<p>
Medicinsko osoblje MKSJ odmah je Praljku ukazalo pomoć. Istovremeno, pozvana su ambulantna kola. Slobodan Praljak je zatim prevezen u obližnju bolnicu kako bi mu bila pružena dalja medicinska pomoć, i tamo je preminuo.</p>

<p>
U skladu sa standardnim procedurama, na zahtjev MKSJ-a, nizozemske vlasti su pokrenule nezavisnu istragu koja je trenutno u toku.
Međunarodni sud je izrazio saučešće članovima porodice.</p>

<p>
(<i> <a href="  http://www.icty.org/bcs/press/izjava-povodom-smrti-slobodana-praljka" target="_blank">  Međunarodni krivični sud za bivšu Jugoslaviju, Izjava povodom smrti Slobodana Praljka</a>, Haag, 29. 11. 2017. </i>)</p>

<p>
</p>

<p>
</p>

<p>
 <font size=3>
DOKUMENT: Sažetak presude Pretresnog vijeća u predmetu Prlić i drugi</font> </p>

<p>
<i>Sažetak presude koju je 29. maja 2013. pročitao sudija Antonetti</i>. </p>

<p>
Pretresno vijeće danas se sastalo da donese presudu u predmetu Tužilac protiv Jadranka Prlića, Brune Stojića, Slobodana Praljka, Milivoja Petkovića, Valentina Ćorića i Berislava Pušića. Sada ću pročitati rezime zaključaka Vijeća. Međutim, mjerodavna je jedino pismena presuda, a primjerci presude bit će na raspolaganju stranama u postupku i javnosti na kraju ove sjednice. </p>

<p>
Na samom početku, Vijeće želi zahvaliti svima koji su doprinijeli dobrom odvijanju postupka od njegovog početka, 26. aprila 2006., a posebno saradnicima Vijeća. Tokom suđenja koje je završilo 2. marta 2011., Vijeće je uvrstilo u spis skoro 10 000 dokaznih predmeta i saslušalo 145 svjedoka optužbe, među kojima šest vještaka, kao i 61 svjedoka odbrane, među kojima sedam vještaka. Presuda ima 2 629 stranica u šest svezaka, a ima i četiri dodatka, kao i djelomično suprotna ili izdvojena mišljenja sudije Trechsela i moje, što zorno prikazuje složenost ovog predmeta. </p>

<p>
Ovaj predmet bavi se konkretno navodima iz Optužnice. Naime, tužilaštvo šestorici optuženih stavlja na teret da su od 18. novembra 1991. do aprila 1994. učestvovali u udruženom zločinačkom poduhvatu podjarmljivanja Muslimana i drugih nehrvata koji su živjeli na onim dijelovima teritorije Republike Bosne i Hercegovine za koje se tvrdilo da pripadaju Hrvatskoj Zajednici (a kasnije Republici) Herceg-Bosni kako bi ih s tih prostora definitivno protjerali i uspostavili hrvatski teritorij u granicama Banovine Hrvatske. Šestorici optuženih se stavlja na teret da su periodu od dvije i po godine, u osam opština i u cijelom nizu zatočeničkih centara počinili krivična djela koja se navode u 26 tačaka Optužnice. </p>

<p>
Konkretnije, optuženi su, prema navodima, u okviru udruženog zločinačkog poduhvata, počinili sljedeća krivična djela: progon (točka 1), ubistvo (točka 2), silovanje (točka 4), deportaciju (točka 6), prisilno premještanje (točka 8), zatvaranje (točka 10) i nehumana djela (točke 12 i 15) kao zločine protiv čovječnosti. Optuženi su i za teške povrede ženevskih konvencija iz 1949. za sljedeća djela: hotimično lišavanje života (točka 3), seksualno zlostavljanje (točka 5), protivpravnu deportaciju, prisilno premještanje i protivpravno zatočenje civila (točke 7, 9 i 11), nečovječno postupanje (točke 13 i 16), i uništavanje i oduzimanje imovine širokih razmjera koje nije opravdano vojnom nuždom, a izvedeno je protivpravno i bezobzirno (točke 19 i 22). Najzad, na teret im se stavlja okrutno postupanje (točke 14 i 17), protivpravni fizički rad (točka 18), bezobzirno razaranje gradova i sela (točka 20), uništavanje ili hotimično nanošenje štete ustanovama namijenjenim religiji ili obrazovanju (točka 21), pljačkanje javne i privatne imovine (točka 23), kao kršenje zakona i običaja ratovanja. Što se tiče opštine Mostar, tužilaštvo navodi da su šestorica optuženih počinili protivpravni napad na civile (točka 24), protivpravno terorisanje civila (točka 25), te okrutno postupanje opsadom istočnog Mostara (točka 26), kao kršenje zakona i običaja ratovanja. </p>

<p>
Na početku ću govoriti o zaključcima Vijeća u vezi s krivičnim djelima koja su počinili pripadnici HVO-a. 2 </p>

<p>
U opštini Mostar, opštinski HVO je od 1992., uz pomoć HVO-a Hrvatske zajednice Herceg-Bosne, provodio politiku stavljanja Muslimana u opštini u niži položaj. Napetosti između Hrvata i Muslimana su rasle tokom 1992., i to naročito u opštini Prozor. Dana 23. oktobra 1992. HVO je napao grad Prozor i okolna mjesta. Nakon stavljanja grada Prozora i sela Paljike pod kontrolu, pripadnici HVO-a su, počevši od 24. oktobra 1992., uništili više muslimanskih kuća i vozila u gradu, te spalili jednu kuću i ubili dvije osobe u Paljikama. </p>

<p>
Dana 11. i 12. januara 1993., došlo je do prvih sukoba HVO-a i Armije BiH u opštini Gornji Vakuf. Dana 16. januara 1993., Glavni stožer HVO-a je, naređenjem od prethodnog dana, pozvao Armiju BiH u Gornjem Vakufu da svoje snage podčini HVO-u. Armija BiH je taj zahtjev odbila. </p>

<p>
Dana 18. januara 1993., HVO je napao grad Gornji Vakuf, kao i nekoliko okolnih sela. Sukobi HVO-a i Armije BiH trajali su nekoliko dana. Tokom tih napada HVO je uništio stambene objekte Muslimana Gornjeg Vakufa. </p>

<p>
HVO je na selo Duša ispalio više granata, uslijed čega je došlo do razaranja muslimanskih kuća i pogibije sedam osoba. Tokom tog istog napada 18. januara 1993., uništeno je više kuća u selima Hrasnica, Uzričje i Ždrimci. Nakon što su pod kontrolu stavili ova sela i Dušu, vojnici HVO-a su spalili kuće u vlasništvu Muslimana. U Hrasnici, Uzričju i Ždrimcima pripadnici HVO-a su ukrali imovinu Muslimana. Snage HVO-a su u ova četiri sela uhapsile žene, djecu i starce, zatočili ih i premjestili na teritorije pod kontrolom Armije BiH. Tokom zatočenja, vojnici HVO-a su neke stanovnike Uzričja tukli ili im prijetili, a stanovnike Ždrimaca su zastrašivali i tjerali ih da mole kršćanske molitve ispred mekteba. Počevši od 18. januara 1993., HVO je u fabrici namještaja u Trnovači, opština Gornji Vakuf, zatočio 40 do 60 muškaraca. Vojnici HVO-a su neke od njih tukli i/ili maltretirali. Na primjer, dva vojnika HVO-a su Hasanu Behli odsjekli uho, a poslije mu gazili po rani. Nakon približno dvije sedmice zatočenja, ti muškarci Muslimani su razmijenjeni ili premješteni. </p>

<p>
U proljeće 1993. pojačale su se napetosti između Armije BiH i HVO-a u opštinama Mostar, Prozor, Stolac i Jablanica. U aprilu 1993., HVO je Armiji BiH u opštini Jablanica uputio novo naređenje da mu se potčini najkasnije do 15. aprila 1993. </p>

<p>
Nakon što je Armija BiH odbila da se potčini, HVO je 17. aprila 1993. izveo napade na opštine Prozor i Jablanica. Od 17. do 19. aprila 1993., HVO je napao sela Parcane, Lizoperce i Tošćanicu u opštini Prozor, gdje je spalio kuće Muslimana i ubio dvije osobe. Dana 17. aprila, HVO je granatirao sela Soviće i Doljane u opštini Jablanica. Nakon borbi, i do 23. aprila 1993., HVO je uhapsio vojnike Armije BiH, vojno sposobne muškarce Muslimane, žene, djecu i starce iz tih sela, i odveo ih u školu u Sovićima, gdje je više njih bilo zatočeno u vrlo teškim uslovima do 5. maja 1993. Vojnici HVO-a su zatočenike, uključujući i žene, tukli i maltretirali, i ubili četiri vojnika Armije BiH. Neki od zatočenika bili su primoravani da izvode radove na položajima HVO-a. Dok su neki zatočeni muškarci bili transportovani u zatvor u Ljubuškom 18.aprila 1993., vojnici HVO-a, uključujući pripadnike Kažnjeničke bojne, su ih jako tukli i ponižavali. </p>

<p>
Počevši od 19. aprila 1993., vojnici HVO-a su okupili oko 400 žena, djece i staraca iz Sovića i Doljana u kućama u Junuzovićima, opština Jablanica, gdje su ih držali zatočene do 4. ili 5. maja 1993. i neke od njih maltretirali. Nakon posjete zajedničke delegacije HVO-a i Armije BiH, u kojoj su bili Milivoj Petković i Berislav Pušić, kao i više članova međunarodnih organizacija, HVO je 5. maja 1993. zatočenike iz škole u Sovićima i kuća u Junuzovićima prebacio u Gornji Vakuf. </p>

<p>
Dana 20. aprila 1993., pripadnici HVO-a, među kojima je bio i Mladen Naletilić, su u opštini Jablanica zatočili više vojnika Armije BiH u jednom ribnjaku u blizini Doljana, 3 </p>

<p>
gdje su ih teško pretukli, ponižavali i prijetili im smrću. HVO je istog dana u opštini Čapljina uhapsio Muslimane civile, uključujući ugledne osobe, i zatočio ih u kasarni Grabovina i zatvoru u Dretelju. </p>

<p>
Dana 9. maja 1993., HVO je izveo opšti napad na Armiju BiH u Mostaru, tokom kojeg je zauzeo stambeni blok Vranica u kojem se nalazio štab Armije BiH. Tokom te operacije koja je trajala nekoliko dana, vojnici HVO-a minirali su Baba Beširovu džamiju. Vojnici HVO-a su masovno hapsili Muslimane iz zapadnog Mostara i odvajali muškarce od žena, djece i staraca. Pripadnici Armije BiH bili su zatočeni u zgradi MUP-a i Duhanskom institutu, gdje su ih jako pretukli. Drugi muškarci, bez obzira na to da li su bili pripadnici Armije BiH ili ne, bili su zatočeni i premlaćivani u zgradi Mašinskog fakulteta. Deset vojnika Armije BiH umrlo je uslijed posljedica tog nasilja. Žene, djeca i starci iz zapadnog Mostara poslani su na Heliodrom gdje su bili zatočeni više dana, nakon čega su pušteni kućama. </p>

<p>
Od maja 1993. do februara 1994., vojnici HVO-a u Mostaru su sistematski protjerivali Muslimane iz zapadnog Mostara, i to konkretno izvoženjem opsežnih operacija deložiranja sredinom maja, sredinom juna, početkom jula i u septembru 1993. Muškarci su zatočeni na Heliodromu, a porodice protjerane u istočni Mostar. Među zatočenim muškarcima Muslimanima nije se radila razlika između civila i boraca. U julu 1993., HVO je na kratko zatočio te muškarce na Mašinskom fakultetu, gdje su bili teško pretučeni. Dvojica njih su umrla nakon što su ih tukli cijelu noć. </p>

<p>
Od juna 1993. do aprila 1994. HVO je pod opsadom držao istočni Mostar. Tokom tog perioda je na istočni dio grada, kao i na četvrt Donja Mahala u zapadnom dijelu izvršen dugotrajni vojni napad HVO-a, koji se konkretno sastojao od stalnog intenzivnog granatiranja i vatre iz drugog naoružanja. Uslijed granatiranja su mnogi civili, ali i članovi međunarodnih organizacija bili ranjeni i izgubili živote. Takođe je jako oštećeno ili uništeno deset džamija. HVO je zaprečavao, a ponekad i potpuno blokirao prolaz humanitarne pomoći. Muslimansko stanovništvo bilo je prisiljeno da živi u izuzetno teškim uslovima, bez hrane, vode, električne energije i adekvatne njege. </p>

<p>
Dana 8. novembra 1993. jedan tenk HVO-a je tokom ofenzive cijeli dan otvarao vatru po Starom mostu, zbog čega se nije mogao koristiti i skoro se srušio. Most se zaista i srušio u jutarnjim satima 9. novembra 1993. Vijeće je većinom glasova zaključilo, uz moje suprotno mišljenje, da je rušenje mosta prouzrokovalo neproporcionalnu štetu civilnom muslimanskom stanovništvu istočnog Mostara, iako ga je koristila Armija BiH, pa je stoga za HVO predstavljao legitimni vojni cilj. </p>

<p>
Tokom deložacija u Mostaru vojnici HVO-a bili su izuzetno nasilni. Muslimane su budili usred noći ili u ranu zoru, udarali ih i tjerali da idu iz svojih domova, ponekad u pidžamama. Vojnici HVO-a su silovali više žena, uključujući i jednu djevojku od 16 godina, prije nego što su ih natjerali da prijeđu liniju fronta prema istočnom Mostaru. Vojnici HVO-a su takođe Muslimanima oduzimali ključeve stanova i iz stanova krali vrijedne predmete. Neki vojnici su za pljačkanje stanova istjeranih Muslimana koristili zatočenike s Heliodroma. </p>

<p>
HVO je tokom ljeta 1993. izveo slične akcije u drugim opštinama Herceg-Bosne. HVO je najprije hapsio muškarce Muslimane, bez obzira da li se radilo o vojnicima HVO-a, vojnicima Armije BiH, ili vojno sposobnim muškarcima i zatočavao ih u zatvorima u Dretelju, Gabeli, Ljubuškom, na Heliodromu ili u drugim zatočeničkim centrima, gdje su često bili žrtve teškog maltretiranja. Potom je HVO provodio kampanje masovnog hapšenja žena, djece i staraca u tim istim opštinama, a onda ih premještao na teritorije pod kontrolom Armije BiH, i to ponekad nakon što ih je, nekog kraće nekog duže, držao zatočene u dramatičnim uslovima. 4 </p>

<p>
Tako je bilo u opštini Čapljina, gdje je HVO od 30. juna do sredine jula 1993. proveo kampanju masovnog hapšenja muškaraca Muslimana. Otprilike sredinom jula 1993., pripadnici HVO-a su spalili kuće Muslimana u Bivoljem Brdu, opljačkali im imovinu i razorili džamije u Lokvama i u Višićima. Od jula do septembra 1993. pripadnici HVO-a su premještali žene, djecu i starce iz sela Domanovići, Bivolje Brdo, Počitelj i grada Čapljine u Silos u Čapljini ili na teritorije pod kontrolom Armije BiH. Vijeće je većinom glasova, uz moje suprotno mišljenje, zaključilo da je 13. jula 1993. u Domanovićima HVO hicima iz vatrenog oružja ubio dvije mlade Muslimanke. HVO je u Bivoljem Brdu ubio jednog osamdesettrogodišnjeg invalida. Nekoliko dana kasnije, 16. jula 1993., pripadnici HVO-a uhapsili su 12 muškaraca Muslimana u Bivoljem Brdu, ubili ih, a tijela spalili i zakopali u blizini starog rudnika boksita u selu. Muškarci, žene, djeca i starci koje je HVO zatočio od jula do oktobra 1993. u Silosu u Čapljini, bili su zatočeni u vrlo teškim uslovima, čak su spavali na podu bez pokrivača, iako je bilo vrlo hladno. Hrane je bilo malo, a sanitarnih prostorija nije bilo. HVO je zatim te ljude prebacio na teritorije pod kontrolom Armije BiH. </p>

<p>
HVO je u opštini Stolac početkom jula 1993. takođe proveo masovnu i sistematsku kampanju razoružavanja i hapšenja Muslimana pripadnika HVO-a, vojnika Armije BiH i vojno sposobnih muškaraca Muslimana, i zatočio ih u zatvorima u Dretelju, Gabeli, Ljubuškom i na Heliodromu. Nakon toga, HVO je tokom jula i avgusta 1993. proveo kampanju hapšenja, zatočenja i premještanja žena, djece i staraca iz opštine Stolac. Tokom tih hapšenja, jedan vojnik HVO-a ubio je jednu mladu ženu od 17 godina rafalom iz vatrenog oružja. Više stotina uhapšenih osoba bile su zatočene na više mjesta, konkretno u školi u Aladinićima, gdje su uslovi zatočeništva bili vrlo teški. Nakon što su bili zatočeni u periodu od nekoliko dana do nekoliko mjeseci (neki su bili zatočeni do novembra 1993.), Muslimani su prebačeni za Blagaj. U julu 1993. HVO je spalio Sultan Selimovu džamiju u Stocu, opljačkao više muslimanskih kuća u Borojevićima, i spalio i opljačkao imovinu u Pješivac Gredi. </p>

<p>
U maju 1993. HVO je, između ostalog, Koštanu bolnicu rekvririrao da bi u njoj do oktobra 1993. držao zatočene muškarce Muslimane iz opštine Stolac. Petorica njih umrla su uslijed batinanja i užasnog maltretiranja koje su pretrpjeli od strane pripadnika HVO-a. Drugi zatočenici bili su izloženi izuzetno nasilnom zlostavljanju i do današnjeg dana trpe posljedice uslijed toga. </p>

<p>
Dana 14. jula 1993., vojni policajci HVO-a su u Buni odveli jednog mladog Muslimana od 16 godina i njegovog djeda u zgradu vojne policije. Mladića su jako izudarali nogama, šakama i električnim kabelom. Zatim su tu dvojicu odvezli do jedne provalije na obali Neretve i pucali im u leđa, teško ranivši pritom mladića i ubivši mu djeda. </p>

<p>
Od juna do sredine avgusta 1993., HVO je napao desetak sela u opštini Prozor. Pripadnici HVO-a uništili su imovinu Muslimana i džamiju u Skrobućanima, spalili više kuća u Lugu i oštetili imovinu Muslimana iz sela Podaniš/Podonis. Dana 19. jula 1993., vojnici HVO-a ubili su tri muškarca nakon što su ih pretukli u selu Prajine, kao i dva muškarca i jednu ženu na brdu Tolovac. </p>

<p>
U junu i avgustu 1993., HVO je hapsio muškarce Muslimane, među kojima je bilo i maloljetnika, starijih i bolesnih, u opštini Prozor, i nekoliko ih sedmica držao u zatočeništvu na više lokacija. HVO je tako tokom ljeta 1993. držao 400 do 500 muškaraca Muslimana u srednjoj školi u Prozoru, gdje se s njima okrutno postupalo i tjeralo ih se da izvode radove na liniji fronta tokom kojih su neki ranjeni ili poginuli. HVO je zatočene Muslimane držao i u Tehničkoj školi, u vatrogasnom domu i u zgradi Unisa, gdje su neke od njih tukli. U julu 1993. su muškarci Muslimani koje je HVO držao zatočene u objektima MUP-a bili prisiljavani da izvode radove na liniji fronta tokom čega su bili izloženi zlostavljanju. 5 </p>

<p>
Neki zatočenici bili su zlostavljani, između ostalog i seksualno. Pored toga, vojnici HVO-a su 31. jula 1993. na Crnom vrhu hicima iz vatrenog oružja ubili 11 zatočenika koji su bili vezani telefonskom žicom oko vrata i primorani da kao živi štitovi hodaju prema položajima Armije BiH. </p>

<p>
HVO je u opštini Prozor uhapsio i žene, djecu i starije Muslimane i zatočio ih u kućama u Podgrađu, Lapsunju i Dugama, gdje su boravili u klimi terora i vrlo lošim uslovima, bili izloženi zlostavljanju, prijetnjama, krađi, i gdje su neke žene bile žrtve seksualnog nasilja od strane pripadnika HVO-a, i to ponekad svakodnevno. Dana 28. avgusta 1993., HVO je te osobe prebacio na teritorije pod kontrolom Armije BiH i, tom prilikom, pucao na neke od njih i ranio ih. </p>

<p>
Neki od tih žena, djece i staraca su se kratko nakon toga vratili u opštinu Prozor. HVO ih je ponovo uhapsio i zatočio u Dugama, gdje su do decembra 1993. bili izloženi fizičkom, psihičkom, ali i seksualnom nasilju. </p>

<p>
Prilikom zauzimanja Raštana 24. avgusta 1993., vojnici HVO-a ubili su četiri čovjeka koji su se predali. Zatim su prijetili ženama i djeci koji su bili na mjestu događaja i ukrali im vrijedne predmete. Nakon toga, žene i djeca nisu imali drugog izbora osim da odu na teritorije pod kontrolom Armije BiH. </p>

<p>
Najzad, u opštini Ljubuški, u julu i avgustu 1993. godine, HVO je popisao vojno sposobne muškarce, razoružao ih i ograničio im kretanje, a potom je proveo masovna hapšenja tokom kojih su stotine muškaraca zatvorene u zatvoru u Ljubuškom i na Heliodromu. Brojne prazne stanove u opštini Ljubuški, u kojima su nekada živjeli Muslimani, zauzeli su Hrvati iz srednje Bosne. </p>

<p>
Uporedo sa masovnim hapšenjima, HVO je osnovao i vodio čitavu mrežu zatočeničkih centara za Muslimane. Vojna policija HVO-a tako je u junu 1992. osnovala zatočenički centar u krugu nekadašnje stanice policije u Ljubuškom. Tri mjeseca kasnije, HVO je otvorio Heliodrom, nekadašnji vojni kompleks JNA koji se nalazio u južnom dijelu Mostara, pretvorivši ga u zatočenički centar. Zatvori u Dretelju i Gabeli, smješteni u bivšim kasarnama JNA, počeli su sa radom od aprila 1993. Zatočenički centar Vojno se aktivno koristio u najmanju ruku između avgusta 1993. i januara 1994. Osnivanje ovih zatočeničkih centara HVO-u je omogućilo da u zatočeništvu drži hiljade osoba muslimanske nacionalnosti, ne razlikujući civile od vojnika. </p>

<p>
Vijeće je utvrdilo, prije svega zahvaljujući svjedočenjima nekadašnjih zatočenika, da su životni uslovi u ovim zatočeničkim centrima bili izuzetno teški. Prostorije nisu bile prilagođene za smještaj tako velikog broja ljudi, a prenatrpanost je postala naročito osjetna tokom ljeta 1993., poslije velikih talasa hapšenja u maju i julu 1993. Zatočenici u zatvoru u Ljubuškom jedva da su imali dovoljno mjesta da sjednu na pod. U zatvoru u Dretelju, nagurali su ih u hangare i podzemne tunele. U svim zatočeničkim centrima, zatočenici su bili pothranjeni, a higijenski uslovi su bili očajni. Neki nisu imali pristup mokrom čvoru, pa su bili prisiljeni da vrše nuždu služeći se improvizovanim posudama. Najveći dio vremena nije im obezbjeđivana odgovarajuća zdravstvena njega za liječenje bolesti od kojih su patili uslijed nezdravih životnih uslova i za saniranje rana koje su im tokom zlostavljanja nanosili pripadnici HVO-a. Neki će zbog toga doživotno trpjeti posljedice. Vijeće ističe da su posebno teški uslovi vladali u samicama na Heliodromu i u zatvoru u Dretelju, u kojima su zatočenici bili lišeni vode, hrane, uslova za ličnu higijenu, pa čak i svjetla. </p>

<p>
U ovim zatočeničkim centrima, Muslimani su takođe bili podvrgavani zlostavljanju. Pripadnici HVO-a redovno su ih tukli i izlagali izuzetno teškim patnjama. U zatočeničkom centru Vojno, pripadnici HVO-a su nekim zatočenicima nanosili opekotine cigaretama. Ivica Kraljević, pripadnik Vojne policije i zapovjednik zatvora u Ljubuškom je, zajedno sa 6 </p>

<p>
još dva čovjeka, jednog zatočenika u zatvoru podvrgavao elektro-šokovima sve dok ovaj nije izgubio svijest. Osobe koje su dolazile spolja, između ostalih pripadnici vojne policije, dobijala su odobrenje, naročito od zapovjednika 1. brigade HVO-a, da uđu u prostorije zatvorâ u Dretelju i Gabeli i tamo tuku zatočenike. Boško Previšić, zapovjednik zatvora u Gabeli, lično je ustrijelio jednog vojnika Armije BiH. Najmanje dva zatočenika u zatvoru u Dretelju su preminula od posljedica zlostavljanja ove vrste. Pripadnici vojne policije takođe su ustrijelili tri zatočenika otvorivši vatru na hangare u kojima su zatočenici bili zatvoreni. Mario Mihalj, koji je upravljao zatočeničkim centrom Vojno, premlatio je, a potom iz vatrenog oružja ubio jednog Muslimana zatočenog u centru. Pripadnici HVO-a takođe su redovno vrijeđali i ponižavali zatočenike. U zatvoru u Dretelju, zatočenike su prisiljavali da jedu služeći se priborom koji se nikada nije prao, a svoj oskudni obrok morali su da privedu kraju za svega nekoliko sekundi jer bi u protivnom bili kažnjeni. Zatočenike koji nisu jeli dovoljno brzo prisiljavali su da legnu na užareni asfalt i da se bez košulje valjaju po zemlji. Jednog zatočenika na Heliodromu prinudili su da poliže vlastitu krv kako «balijska krv ne bi ostala na hrvatskoj zemlji», po riječima njegovih tamničara iz redova Vojne policije. </p>

<p>
Zatočenici na Heliodromu, u zatočeničkom centru Vojno i u zatvoru u Ljubuškom prisiljavani su da obavljaju opasne radove na liniji fronta, pri čemu je jedan broj zatočenika ranjen ili poginuo u razmjeni vatre između ABiH i HVO-a. Zatočenici na Heliodromu ranjavani su ili su ginuli dok su ih duž linije fronta koristili kao živi štit. </p>

<p>
Kada je zatvor u Dretelju zatvoren početkom oktobra 1993., zatočenici su prebačeni u druge zatočeničke centre, među kojima su zatvor u Gabeli i Heliodrom. Zatočenički centar Vojno nastavio je sa radom do januara 1994. Heliodrom i zatvori u Ljubuškom i Gabeli zatvoreni su u aprilu 1994. </p>

<p>
Počev od decembra 1993., u skladu sa odlukom Mate Bobana, tadašnjeg predsjednika Hrvatske Republike Herceg-Bosne, o zatvaranju svih zatočeničkih centara, HVO je svoje zatočeničke centre ispraznio. Zatočenici su morali da zajamče da će otići iz Herceg-Bosne zajedno sa članovima porodice tako što bi pokazali garantno pismo iz treće države spremne da ih prihvati. Potom bi ih premjestili u Hrvatsku dok ne odu u navedenu treću državu. Neki zatočenici su bili prisiljeni da, zajedno sa porodicom, odu na teritoriju pod kontrolom ABiH. Najzad, HVO je jedan broj zatočenika upotrijebio u sklopu politike razmjene sa ABiH. </p>

<p>
U opštini Vareš, koja se nalazi u srednjoj Bosni, HVO je podsticao, pa čak i vršio pritisak na hrvatsko stanovništvo da napusti teritoriju opštine i ode u Herceg-Bosnu. HVO je takođe počinio brojne zločine nad Muslimanima u toj opštini. </p>

<p>
Dana 23. oktobra 1993., pripadnici HVO-a su počeli da hapse i privode muškarce muslimanske nacionalnosti u gradu Vareš. Većina je zatočena u srednjoj, a potom u osnovnoj školi u Varešu, u kojima su vladali veoma teški uslovi zatočeništva i u kojima su ih pripadnici HVO-a tukli. Između 23. oktobra i 4. novembra 1993., muškarci muslimanske nacionalnosti su takođe bili zatočeni u Vareš-Majdanu. Vojnici HVO-a su nad njima vršili nasilje i ponižavali su ih. Primjera radi, jednog zatočenika su primorali da odsječe vlastitu bradu i da je pojede. </p>

<p>
Oko 3. novembra, snage HVO-a su se povukle iz grada Vareša prema Kiseljaku. Približno tog datuma, HVO je napustio svoje zatočeničke centre, ostavljajući za sobom zatočenike među kojima su neki uspjeli da se prijave kod UNPROFOR-a. Prije odlaska iz Vareša, pripadnici HVO-a su silovali dvije Muslimanke iz grada. Pripadnici HVO-a takođe su pljačkali prodavnice i kuće u vlasništvu Muslimana. </p>

<p>
Pored toga, oružane snage HVO-a su 23. oktobra 1993. u jutarnjim satima krenule u napad na selo Stupni Do, naseljeno muslimanskim stanovništvom. Vojnici specijalnih 7 </p>

<p>
jedinica «Maturice» i «Apostoli» silovali su i seksualno zlostavljali tri žene iz sela. Takođe su tokom napada ubili 36 osoba, među kojima i troje djece uzrasta 13, 8 i 3 godine. Selo je u potpunosti razoreno, a mještanima je oduzeta imovina. </p>

<p>
Vijeće je utvrdilo da su najviše vlasti u HVO-u pokušale da uvjere predstavnike međunarodne zajednice da je istraga u toku iako istraga nikada nije provedena. Dapače, Ivica Rajić, zapovjednik snaga HVO-a u Varešu, nastavio je sa obavljanjem dužnosti pod pseudonimom Viktor Andrić i nikada nije krivično gonjen. </p>

<p>
Vijeće je većinom glasova, uz moje suprotno mišljenje, utvrdilo da je sukob između HVO-a i ABiH tokom ovog razdoblja bio međunarodni sukob. Naime, iz dokaza se vidi da su se snage hrvatske vojske borile zajedno sa pripadnicima HVO-a protiv ABiH, a da je Republika Hrvatska vršila opštu kontrolu nad oružanim snagama i civilnim vlastima najprije Hrvatske Zajednice, a potom Hrvatske Republike Herceg-Bosne. </p>

<p>
Pošto je uporedilo konstitutivna pravna obilježja krivičnih djela za koja se optuženi terete u optužnici i dokazane činjenice za svaku pojedinu opštinu i svaki zatočenički centar, Pretresno vijeće je zaključilo da su počinjena sljedeća krivična djela : </p>

<p>
_ zločini protiv čovječnosti, i to: progoni na političkoj, rasnoj i vjerskoj osnovi, ubistvo, silovanje, deportacija, prisilno premještanje kao nehumano djelo, zatvaranje, nehumana djela; </p>

<p>
_ teške povrede Ženevskih konvencija iz 1949. godine, i to : hotimično lišavanje života, seksualno zlostavljanje kao nečovječno postupanje, protipravna deportacija civila, protivpravno premještanje civila, protivpravno zatočavanje civila, nečovječno postupanje, uništavanje imovine širokih razmjera koje nije opravdano vojnom nuždom, a izvedeno je protivpravno i bezobzirno, oduzimanje imovine koje nije opravdano vojnom nuždom, a izvedeno je protivpravno i bezobzirno; i </p>

<p>
_ kršenja zakona i običaja ratovanja, i to: okrutno postupanje, protivpravni fizički rad, bezobzirno razaranje gradova, naselja ili sela, ili pustošenje koje nije opravdano vojnom nuždom, uništavanje ili hotimično nanošenje štete objektima namijenjenim religiji ili obrazovanju, pljačkanje javne i privatne imovine i, kada je u pitanju Mostar: protivpravni napad na civile i protivpravno terorisanje civila. </p>

<p>
Vijeće je odlučilo da ne razmatra tačku optužnice 26 – okrutno postupanje (opsada Mostara) – iz razloga koji se podrobno navode u trećem tomu presude, a događaje koji su se odigrali od juna 1993. do aprila 1994. u istočnom Mostaru Vijeće je analiziralo kao okrutno postupanje po tački optužnice 17. </p>

<p>
Pošto sam iznio zaključke Vijeća u vezi sa krivičnim djelima koja su počinjena u opštinama i zatočeničkim centrima navedenim u optužnici, sada ću sažeto iznijeti zaključke Vijeća u vezi sa krivičnom odgovornošću optuženih prema navodima iz optužnice. </p>

<p>
Optuženi se terete za sve vidove odgovornosti predviđene članom 7.1 Statuta (uključujući i počinjenje zločina putem učestvovanja u udruženom zločinačkom poduhvatu), kao i za odgovornost nadređenog shodno članu 7.3 Statuta. S obzirom na razmjere krivičnih djela koja se šestorici optuženih stavljaju na teret, a za koje Vijeće smatra da su dokazana, Vijeće je većinom glasova, uz moje suprotno mišljenje, odlučilo da analiza krivične odgovornosti na osnovu učestvovanja u udruženom zločinačkom poduhvatu predstavlja pravni pristup kakav valja usvojiti. Shodno tome, ostali vidovi odgovornosti na osnovu kojih se optuženi terete u optužnici uzimaju se u obzir samo kada je riječ o krivičnim djelima koja ne potpadaju pod udruženi zločinački poduhvat. 8 </p>

<p>
Vijeće je, dakle, većinom glasova odlučilo da je postojao udruženi zločinački poduhvat koji je za krajnji cilj imao uspostavljanje hrvatskog entiteta, djelimično u granicama Hrvatske banovine iz 1939., kako bi se omogućilo ponovno ujedinjenje hrvatskog naroda. Ovaj hrvatski entitet u BiH trebalo je ili da se pripoji Hrvatskoj nakon eventualnog raspada BiH, ili da postane nezavisna država unutar BiH, tijesno povezana sa Hrvatskom. </p>

<p>
Vijeće je zaključilo, i dalje većinom glasova, da su već u decembru 1991. članovi rukovodstva Hrvatske zajednice Herceg-Bosne (među kojima je Mate Boban, predsjednik Hrvatske zajednice, a potom Hrvatske Republike Herceg-Bosne) i čelnici Hrvatske (među kojima je Franjo Tuđman, predsjednik Hrvatske) ocijenili da je za ostvarivanje krajnjeg cilja, to jest za uspostavljanje hrvatskog entiteta kakav sam maločas opisao, neophodno promijeniti nacionalni sastav stanovništva na teritorijama za koje se tvrdilo da pripadaju Hrvatskog zajednici Herceg-Bosni. U najmanju ruku od kraja oktobra 1992., Jadranko Prlić, Bruno Stojić, Milivoj Petković i Slobodan Praljak znali su da je ostvarivanje ovog cilja u suprotnosti sa mirovnim pregovorima koji su se vodili u Ženevi i da podrazumijeva premještanje muslimanskog stanovništva izvan teritorije Herceg-Bosne. </p>

<p>
Iz dokaza se vidi da su, počev od sredine januara 1993., čelnici HVO-a i neki hrvatski čelnici imali namjeru da učvrste kontrolu nad područjima na koja su polagali pravo i započnu etničko čišćenje datih područja kako bi ona postala većinski ili gotovo u cijelosti hrvatska. Prema tome, udruženi zločinački poduhvat počeo je sredinom januara 1993. HVO je proveo prethodno opisane vojne kampanje na područjima koja je smatrao hrvatskim kako bi ojačao svoje prisustvo. Naime, vojne kampanje pratilo je iseljavanje muslimanskog stanovništva. HVO je isto tako organizovao iseljavanje hrvatskog stanovništva iz srednje Bosne u Hercegovinu. To iseljavanje imalo je za cilj da zaštiti jedan dio hrvatskog stanovništva iz srednje Bosne od borbi koje su se vodile u tom području, ali i da ojača prisustvo Hrvata u Herceg-Bosni sa ciljem da odnos snaga prevagne u korist Hrvata. Uslijed ove činjenice, dio hrvatskih stanovnika iz srednje Bosne je otišao dobrovoljno, dok je druge HVO iselio uz primjenu sile. </p>

<p>
Vijeće smatra da brojni zločini koje su snage HVO-a počinile nad Muslimanima od januara 1993. do aprila 1994. uglavnom ukazuju na očevidan obrazac ponašanja. U većini slučajeva, zločine nije nasumice počinila šačica nedisciplinovanih vojnika. Naprotiv, zločini su bili ishod plana koji su pripremili učesnici u UZP-u kako bi otjerali muslimansko stanovništvo iz Herceg-Bosne. </p>

<p>
Vijeće je uvjereno da su učesnici u udruženom zločinačkom poduhvatu obezbjeđivali kadrove i koordinaciju za operacije na terenu kako bi se počinili gorepomenuti zločini. Oni su uspostavili sistem protjerivanja muslimanskog stanovništva koje je živjelo na teritoriji Herceg-Bosne putem iseljavanja i/ili zatočavanja civila, ubistava i uništavanja imovine tokom napadâ, zlostavljanja i razaranja tokom operacija deložiranja, zlostavljanja i loših uslova u zatočeništvu, putem opšte i gotovo sistematske upotrebe zatočenika za obavljanje radova duž linije fronta, a ponekad i kao živog štita, putem ubistava i zlostavljanja do kojih je dolazilo tokom takvog prisilnog rada i, najzad, putem iseljavanja zatočenika i njihovih porodica izvan teritorije Herceg-Bosne nakon puštanja zatočenika na slobodu. </p>

<p>
Shodno tome, u okvire zajedničkog plana udruženog zločinačkog poduhvata potpadaju krivična djela za koje se optuženi terete po sljedećim tačkama optužnice: 1, 2, 3, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 24 i 25. </p>

<p>
Pored toga, Vijeće ističe da su, tokom kampanja deložiranja ili zatočavanja koje je HVO provodio nad Muslimanima, pripadnici HVO-a počinili i druge zločine koji nisu bili sastavni dio zajedničkog zločinačkog cilja, ali jesu predstavljali prirodnu i predvidljivu 9 </p>

<p>
posljedicu njegovog provođenja u djelo. Riječ je o krađama, silovanjima i seksualnim zlostavljanjima, o jednom broju ubistava počinjenih tokom kampanje deložiranja, o ubistvima uslijed loših uslova u zatočeništvu ili zlostavljanja u zatočeničkim centrima i, najzad, o rušenju džamije u Sovićima i Doljanima u aprilu 1993. </p>

<p>
Treba istaći da, po mišljenju Vijeća, zločini počinjeni u opštini Prozor u oktobru 1992. ne spadaju u udruženi zločinački poduhvat. Vijeće je, kao što ću to kasnije izložiti, analiziralo eventualnu krivičnu odgovornost optuženih za te zločine sa tačke gledišta drugih oblika odgovornosti predviđenih Statutom. </p>

<p>
U osmišljavanju i ostvarivanju zajedničkog zločinačkog cilja, jedna grupa hrvatskih javnih ličnosti, među kojima se ističu Franjo Tuđman, Gojko Šušak, Janko Bobetko, Mate Boban, Jadranko Prlić, Bruno Stojić, Slobodan Praljak, Milivoj Petković, Valentin Ćorić i Berislav Pušić, postigla je međusobni dogovor. Iz svih činjeničnih i pravnih zaključaka koje je Vijeće izvelo, proizilazi da su se organi, strukture i ljudstvo HVO-a koristili radi ostvarivanja različitih aspekata zajedničkog zločinačkog cilja. </p>

<p>
Pošto je utvrdilo kakvi su bili krajnji cilj i zajednički zločinački cilj poduhvata, Vijeće je razmotrilo pitanje da li je svaki od optuženih hotimično učestvovao u udruženom zločinačkom poduhvatu, da li mu je značajno doprinio i da li je dijelio namjeru da počini zločine tokom ostvarivanja zajedničkog zločinačkog cilja. </p>

<p>
<b>Jadranko Prlić </b></p>

<p>
Od 14. avgusta 1992. do kraja aprila 1994., Jadranko Prlić, kao predsjednik HVO-a, a zatim predsjednik vlade Hrvatske Republike Herceg-Bosne, imao je velike ovlasti de jure i de facto u koordinaciji i rukovođenju radom HVO-a i Vlade. Pored ostalog, imao je ovlasti u vezi sa zatočeničkim centrima HVO-a, konkretno, ovlast za njihovo otvaranje i zatvaranje. Najzad, on je igrao ključnu ulogu u odnosima između HVO-a Hrvatske zajednice (kasnije Republike) Herceg-Bosne i Vlade Hrvatske. </p>

<p>
Upravo radeći na tim funkcijama, Jadranko Prlić je izradio ultimatume iz januara i aprila 1993. godine, upućene Armiji BiH, kojima se od nje traži da se na teritoriji Herceg-Bosne potčini HVO-u. Posljedica tih ultimatuma bile su već pomenute vojne operacije u opštinama Gornji Vakuf, Prozor i Jablanica, u okviru kojih su počinjeni brojni zločini nad muslimanskim stanovništvom. Vijeće je uvjereno da je Jadranko Prlić značajno doprinio ostvarenju tog plana u tim opštinama, tako što je planirao, omogućavao i ohrabrivao zločine koje su počinili pripadnici HVO-a. </p>

<p>
Pored toga, Jadranko Prlić je odobravao hapšenje i zatočavanje koje je HVO u Mostaru sprovodio od 9. maja 1993., i svjesno je zatvarao oči pred akcijama etničkog čišćenja koje su se sa sve više nasilja izvodile tokom ljeta 1993. u Mostaru. Dana 30. juna 1993. Jadranko Prlić je Hrvate ponovo pozvao na oružje protiv Muslimana i prihvatio je masovno zatočavanje Muslimana, koje je HVO simultano i sistematski vršio u više opština koje je rukovodstvo Hrvatske Zajednice (kasnije Republike) Herceg-Bosne smatralo hrvatskima. </p>

<p>
Jadranko Prlić je podržavao opsadu istočnog Mostara koju je sproveo HVO. Dok je muslimansko stanovništvo pod opsadom živjelo u strašnim uslovima, pod stalnom vatrom i granatiranjem HVO-a, Jadranko Prlić je lično doprinio blokiranju dostave humanitarne pomoći u taj sektor grada, i to mjesecima. </p>

<p>
Jadranko Prlić je, osim toga, znao za brojne zločine koje su počinili pripadnici oružanih snaga Hrvatske zajednice (kasnije Republike) Herceg-Bosne. Tako je znao i za teške uslove u kojima su Muslimani, uhapšeni od strane HVO-a, držani u zatočeništvu u zatvorima u Dretelju, Gabeli i na Heliodromu. Unatoč tome, opravdavao je zatočavanje 10 </p>

<p>
muslimanskih civila i poricao stvarnost njihovog položaja. Jadranko Prlić je dakle prihvatao i ohrabrivao te uslove krajnje nesigurnosti, kao i loše postupanje sa zatočenicima u više HVO-ovih zatočeničkih centara. </p>

<p>
Takođe, bio je informisan o korištenju zatočenika sa Heliodroma i iz Vojna na frontu, kao i o fizičkom zlostavljanju tih zatočenika za vrijeme rada na liniji fronta ili kad su ih koristili kao živi štit. Zbog toga što nije intervenisao iako je za to imao mogućnost, i ostao na vlasti iako je znao za počinjene zločine, Vijeće smatra da je jedini razumno moguć zaključak taj da je Jadranko Prlić omogućio i prihvatio da se čine zločini protiv Muslimana, u sklopu njihovog sistematskog zatočavanja od strane HVO-a. </p>

<p>
Jadranko Prlić je podržavao i politiku protjerivanja zatočenih Muslimana i njihovih porodica, preko Hrvatske u treće zemlje, i učestvovao je u takoreći simultanom iseljavanju Hrvata iz srednje Bosne sa ciljem da se oni nasele na teritorije koje je svojatala Herceg-Bosna. Vijeće ocjenjuje da je jedini razumni zaključak koji se može izvesti taj da je Jadranko Prlić posjedovao namjeru da muslimansko stanovništvo iseli sa teritorije koju je svojatala Herceg-Bosna, kako bi onamo naselio Hrvate iz srednje Bosne. </p>

<p>
Većina članova Vijeća – ja se ne slažem s oblikom odgovornosti – uvjerena je van razumne sumnje da je Jadranko Prlić značajno doprinio udruženom zločinačkom poduhvatu i da je bio jedan od njegovih glavnih članova. Osim toga, iz njegovog doprinosa proizlazi da je on posjedovao namjeru da ostvari zajednički zločinački cilj protjerivanja muslimanskog stanovništva i da se čine pomenuti zločini kako bi se taj cilj sproveo. Vijeće pored toga ocjenjuje da je Jadranko Prlić, na osnovi svog učešća u ostvarivanju zajedničkog zločinačkog cilja i svojih saznanja o činjenicama, razumno mogao predvidjeti počinjenje krivičnih djela ubistva i seksualnog zlostavljanja tokom akcija deložiranja Muslimana iz zapadnog Mostara, djela krađe činjena tokom akcija protjerivanja stanovništva u Gornjem Vakufu, Jablanici i zapadnom Mostaru, ubistva u sklopu zatočenja u Sovićima, kao i rušenje dviju džamija u Sovićima i Doljanima. On je prihvatio i preuzeo rizik da bi ti zločini mogli biti počinjeni. </p>

<p>
<b>Bruno Stojić</b> </p>

<p>
U periodu od 3. jula 1993. do 15. novembra 1993., Bruno Stojić je, kao načelnik Odjela obrane, imao velike ovlasti de jure i de facto nad većinom sastavnica oružanih snaga i vojne policije Zajednice (kasnije Republike) Herceg-Bosne. U tom svojstvu je imao komandu i vršio efektivnu kontrolu nad oružanim snagama HVO-a, kao i nad vojnom policijom, konkretno, tako što je donosio odluke o vojnim operacijama, obezbjeđivao njihovo izvršenje putem komandnog lanca i izdavao naređenja načelniku Uprave vojne policije, uključujući naređenja neposredno povezana s operacijama na terenu. Bruno Stojić je učestvovao i u razradi politike odbrane Hrvatske zajednice (kasnije Republike) Herceg-Bosne, kao učesnik brojnih sudbinskih sastanaka HVO-a. Kao predstavnik HVO-a učestvovao je i u mirovnim pregovorima najvišeg nivoa. </p>

<p>
U okviru svojih funkcija, Bruno Stojić je omogućio izvođenje vojnih operacija HVO-a u Gornjem Vakufu u januaru 1993. godine. Učestvovao je u planiranju vojnih operacija HVO-a u Mostaru 9. maja 1993. i u danima poslije toga. Učestvovao je u organizaciji i izvođenju kampanja deložiranja Muslimana u zapadnom Mostaru u ljetu 1993. godine. Najzad, učestvovao je u planiranju vojnih operacija u Varešu u oktobru 1993., a time i u brojnim zločinima počinjenim u sklopu tih operacija. </p>

<p>
Bruno Stojić je bio informisan o zločinima koje je HVO počinio tokom vojnih operacija u Gornjem Vakufu u januaru 1993. i Jablanici u aprilu 1993., o deložiranju muslimanskog stanovništva u julu 1993. u Čapljini, o granatiranju i napadima na članove međunarodnih organizacija, kao i o lošim životnim uslovima muslimanskog stanovništva u istočnom Mostaru. 11 </p>

<p>
Takođe, bio je informisan o činjenici da Muslimani zatočeni od strane HVO-a u zatvorima u Ljubuškom, Dretelju, Gabeli i na Heliodromu nisu držani u uslovima u skladu s međunarodnim pravom. </p>

<p>
Bruno Stojić je unatoč tome nastavio da vrši efektivnu kontrolu nad oružanim snagama i vojnom policijom tokom cijelog trajanja svog mandata načelnika Odjela obrane. Pored toga, Bruno Stojić nije ulagao ozbiljnije napore da se stane u kraj činjenju zločina, iako je imao potrebne ovlasti i to mu je bila dužnost. Istovremeno, pokušavao je da porekne svoju odgovornost pred predstavnicima međunarodnih organizacija. Vijeće je ocijenilo da je jedini zaključak koji se može izvesti taj da je Bruno Stojić prihvatio činjenje tih krivičnih djela. </p>

<p>
Većina članova Vijeća, koje nije jednoglasno u vezi s oblikom odgovornosti, uvjerena je van razumne sumnje da je Bruno Stojić značajno doprinio udruženom zločinačkom poduhvatu, tako što je vršio kontrolu nad oružanim snagama i djelovao kao veza između njih i Vlade. Osim toga, iz njegovog doprinosa proizlazi da je on posjedovao namjeru da ostvari zajednički zločinački cilj protjerivanja muslimanskog stanovništva i počinjenja već pomenutih krivičnih djela kako bi se taj cilj sproveo. Vijeće pored toga ocjenjuje da je Bruno Stojić, na osnovi svog doprinosa ostvarivanju zajedničkog zločinačkog cilja i svojih saznanja o činjenicama, razumno mogao predvidjeti djela seksualnog zlostavljanja počinjena tokom operacija deložiranja Muslimana iz zapadnog Mostara, kao i djela krađe počinjena tokom operacija deložiranja u Gornjem Vakufu u januaru 1993., te u opštini Mostar počevši od maja 1993. godine. On je prihvatio i preuzeo rizik da bi ti zločini mogli biti počinjeni. </p>

<p>
<b>Slobodan Praljak</b> </p>

<p>
U periodu od jeseni 1992. do 9. novembra 1993., Slobodan Praljak je imao velike ovlasti, prvo de facto, a zatim i de jure i de facto, nad oružanim snagama i vojnom policijom HVO-a. Naime, od jeseni 1992. do 24. jula 1993., Slobodan Praljak, koji je tada imao funkcije u Ministarstvu obrane Hrvatske, rukovodio je oružanim snagama HVO-a, konkretno, tako što je preuzimao komandovanje izvjesnim operacijama, izdavao naređenja jedinicama i primao izvještaje komandanata sa terena, kao predstavnik HVO-a učestvovao u nastojanjima da se uspostavi zajedničko komandovanje s Armijom BiH, te komandujući izvjesnim jedinicama vojne policije HVO-a. On je imao i ulogu posrednika u smirivanju napetosti između raznih elemenata oružanih snaga HVO-a. Zatim, od 24. jula 1993. do 9. novembra 1993., Slobodan Praljak, kao zapovjednik Glavnog stožera HVO-a, posjedovao je komandne ovlasti i vršio efektivnu kontrolu nad svim sastavnicama oružanih snaga HVO-a. U tom svojstvu je donosio odluke o vojnim operacijama i obezbjeđivao njihovo izvršenje putem komandnog lanca. </p>

<p>
Slobodan Praljak je tako planirao, omogućavao i dobijao informacije o vojnim operacijama HVO-a u Gornjem Vakufu oko 18. januara 1993. Planirao je i rukovodio vojnim operacijama HVO-a u opštini Prozor koje su počele 24. jula 1993. Učestvovao je u rukovođenju i planiranju operacija HVO-a u opštini Mostar od jula do početka novembra 1993., uključujući i operaciju od 8. novembra 1993. koja je dovela do rušenja Starog mosta u Mostaru. Najzad, učestvovao je u planiranju i rukovođenju operacijama HVO-a u Varešu u oktobru 1993. Time je učestvovao i u zločinima počinjenim u sklopu tih operacija. </p>

<p>
Pored toga, Slobodan Praljak je bio informisan o tome da pripadnici oružanih snaga HVO-a premještaju i zatočavaju muslimansko stanovništvo Prozora u periodu od jula do avgusta 1993. Znao je da će u opštini Mostar biti počinjeni zločini, konkretno, znao je za rušenje zgrada u istočnom Mostaru (uključujući džamije i Stari most), za ubistva, ranjavanje i napade na članove međunarodnih organizacija. On je omogućio ubistva 12 </p>

<p>
Muslimana koji nisu pripadali nikakvim oružanim snagama, kao i uništavanje imovine u Stupnom Dolu u oktobru 1993. godine. </p>

<p>
Slobodan Praljak je unatoč tome nastavio obavljati svoje funkcije sve do 9. novembra 1993. Takođe, nije ulagao ozbiljnije napore da se stane u kraj zločinima koje su činile oružane snage HVO-a. Naprotiv, poricao je zločine počinjene nad Muslimanima i omogućio nepreduzimanje krivičnog gonjenja počinilaca tih zločina. Slobodan Praljak je posebno doprinio nastojanjima HVO-a u sakrivanju odgovornosti HVO-a za zločine u Stupnom Dolu. </p>

<p>
Pored toga, Slobodan Praljak je djelovao i kao posrednik između Hrvatske i HVO-a, a sa ciljem ostvarivanja zločinačkog cilja navedenog poduhvata. Naime, zahvaljujući svojim funkcijama u hrvatskoj vladi i u HVO-u, bila mu je poznata politika najviših hrvatskih rukovodilaca prema Herceg-Bosni, za koju se i sam pokazao spremnim da je ostvaruje. U tom okviru, Slobodan Praljak je naređenja, poruke i uputstva hrvatskih rukovodilaca prenosio rukovodiocima Herceg-Bosne i učestvovao u pribavljanju vojne podrške iz Hrvatske za oružane snage HVO-a. </p>

<p>
Većina članova Vijeća, koje nije jednoglasno u vezi s oblikom odgovornosti, uvjerena je van razumne sumnje da je Slobodan Praljak značajno doprinio udruženom zločinačkom poduhvatu. Osim toga, iz njegovog doprinosa proizlazi da je on posjedovao namjeru da ostvari zajednički zločinački cilj protjerivanja muslimanskog stanovništva i da se čine pomenuti zločini kako bi se taj cilj sproveo. Vijeće pored toga ocjenjuje da je Slobodan Praljak, na osnovi svog doprinosa ostvarivanju zajedničkog zločinačkog cilja i svojih saznanja o činjenicama, razumno mogao predvidjeti da će, tokom operacija deložiranja u Gornjem Vakufu u januaru 1993. i tokom operacije HVO-a u Raštanima u avgustu 1993., biti počinjena djela krađe, no prihvatio je i preuzeo rizik da bi ti zločini mogli biti počinjeni. </p>

<p>
<b>Milivoj Petković</b> </p>

<p>
Od 14. aprila 1992. do 26. aprila 1994., Milivoj Petković je imao velike ovlasti u rukovođenju i komandovanju svim sastavnicama oružanih snaga HVO-a, prvo kao načelnik Glavnog stožera HVO-a, do 24. jula 1993., a zatim kao zamjenik tog stožera do 26. aprila 1994. godine. Milivoj Petković je predstavljao i angažovao HVO u mirovnim pregovorima, te izdavao zapovijesti za prekid vatre. Najzad, on je prenosio zapovijesti i odluke političkih i izvršnih organa Hrvatske zajednice (kasnije Republike) Herceg-Bosne koje je dobijao posredstvom načelnika Odjela obrane, Brune Stojića, i starao se za informisanje političkih organa o vojnoj situaciji na terenu. </p>

<p>
Milivoj Petković je planirao i omogućio vojne operacije u opštini Gornji Vakuf u januaru 1993. On je planirao je i rukovodio vojnim operacijama u opštini Jablanica u aprilu 1993., onemogućio međunarodnim posmatračima pristup selima Sovići i Doljani, i koordinirao preseljenje civila u Gornji Vakuf. Rukovodio je vojnim operacijama u opštini Prozor u aprilu i junu 1993. i planirao operacije u julu i avgustu 1993. godine. Učestvovao je u planiranju granatiranja istočnog Mostara, blokirao pristup humanitarnim konvojima za muslimansko stanovništvo istočnog Mostara, planirao vojnu ofenzivu na stari dio grada Mostara, uključujući i onu od 8. novembra 1993. koja je dovela do rušenja Starog mosta u Mostaru. Dana 30. juna 1993., naredio je hapšenje muškaraca koji nisu pripadali oružanim snagama u opštinama Mostar, Stolac i Čapljina. Planirao je vojne operacije na Vareš u oktobru 1993. i učestvovao u sprovođenju fingirane istrage o događajima u Stupnom Dolu i fiktivnih sankcija protiv Ivice Rajića. Time je učestvovao i u zločinima počinjenim u sklopu tih operacija. 13 </p>

<p>
Milivoj Petković je znao da su brojni Muslimani zatočeni u zatočeničkim centrima HVO-a, on je naredio i odobrio slanje zatočenika sa Heliodroma i iz logora Vitina-Otok na rad na liniju fronta. </p>

<p>
Milivoj Petković je unatoč tome nastavio vršiti efektivnu kontrolu nad oružanim snagama sve do aprila 1994., iako je znao da su njihovi pripadnici činili i da čine krivična djela. Milivoj Petković je nastavio rukovoditi i vršiti kontrolu nad jedinicama HVO-a – među kojima Kažnjeničkom bojnom, njenim antiterorističkim grupama i pukovnijom Bruno Bušić – iako je znao da su one počinile brojne zločine. I dalje ih angažujući na bojištu, odnosno, ne preduzimajući nikakve mjere kako bi se izbjeglo činjenje novih zločina, on je ohrabrivao počinjenje novih krivičnih djela. </p>

<p>
Većina članova Vijeća, koje nije jednoglasno u vezi s oblikom odgovornosti, uvjerena je van razumne sumnje da je Milivoj Petković značajno doprinio udruženom zločinačkom poduhvatu. Osim toga, iz njegovog doprinosa proizlazi da je on posjedovao namjeru da ostvari zajednički zločinački cilj protjerivanja muslimanskog stanovništva i da se čine pomenuti zločini kako bi se taj cilj sproveo. Vijeće pored toga ocjenjuje da je Milivoj Petković, na osnovi svog doprinosa ostvarivanju zajedničkog zločinačkog cilja i svojih saznanja o činjenicama, razumno mogao predvidjeti djela seksualnog zlostavljanja činjena tokom operacija deložiranja muslimanskog stanovništva iz zapadnog Mostara u periodu od juna 1993. do februara 1994. i tokom vojnih operacija u Varešu krajem oktobra 1993., djela krađe počinjena tokom operacija deložiranja u opštini Gornji Vakuf u januaru 1993., u opštini Jablanica u aprilu 1993., u opštini Mostar od juna do februara 1994., tokom vojnih operacija u Varešu krajem oktobra 1993., kao i rušenje džamija u Sovićima i Doljanima tokom operacija u opštini Jablanica u aprilu 1993. On je prihvatio i preuzeo rizik da bi ti zločini mogli biti počinjeni. </p>

<p>
<b>Valentin Ćorić</b> </p>

<p>
U periodu od juna 1992. do 10. novembra 1993. Valentin Ćorić je u svom svojstvu načelnika Uprave vojne policije imao velike ovlasti de iure i de facto nad svim jedinicama Vojne policije u HVO-u. Konkretno, Valentin Ćorić je rukovodio i komandovao jedinicama Vojne policije i imao je nadležnost nad njihovim predpočinjavanjem u borbenim akcijama. Imao je ovlasti da učestvuje u borbi protiv kriminala u HVO-u. Bio je nadležan za kontrolisanje protoka osoba i roba na teritoriji Herceg-Bosne, pa tako i konvoja s humanitarnom pomoći. I konačno, raspolagao je važnim ovlastima nad funkcionisanjem mreže zatočeničkih centara HVO-a. Od trenutka kada je Valentin Ćorić 10. novembra 1993. imenovan za ministra unutarnjih poslova, bio je i dalje u mogućnosti da se bori protiv kriminaliteta u HVO-u i u dodatnoj je mjeri bio nadležan za kontrolisanje slobode kretanja osoba i roba na teritoriji Herceg-Bosne, pa tako i konvoja s humanitarnom pomoći. </p>

<p>
U okviru svojih funkcija Valentin Ćorić je svjesno angažovao jedinice Vojne policije u operacijama deložiranja u opštini Gornji Vakuf u januaru 1993., opštinama Stolac i Čapljina tokom ljeta 1993., te u Mostaru u razdoblju od maja do oktobra 1993. Time je omogućio hapšenje i potom zatočavanje Muslimana u tim opštinama i doprinio počinjenju za vrijeme tih operacija zločina koje sam već opisao. </p>

<p>
Valentin Ćorić je do 10. novembra 1993. igrao ključnu ulogu u funkcionisanju mreže zatočeničkih centara HVO-a. Doprinio je držanju hiljada Muslimana u zatočeništvu pod teškim uslovima, tokom kojeg su ti ljudi premlaćivani, zlostavljani i ponižavani. Redovno je nalagao ili dopuštao da se oni koriste za obavljanje radova na liniji fronta. Osim toga, uprkos alarmantnim informacijama koje je dobivao, Valentin Ćorić ništa nije preduzeo da bi spriječio da se zatočenici s Heliodroma šalju na liniju fronta kako bi tamo radili, pri čemu su mnogi od njih ubijeni ili ranjeni. U avgustu 1993. Ćorić je naredio prisilni odlazak muslimanskih snaga iz opštine Ljubuški na teritoriji BiH, naloživši njihovo 14 </p>

<p>
oslobađanje pod uslovom da zajedno sa svojim porodicama napuste to područje i preko Hrvatske odu u inostranstvo. </p>

<p>
Većina u Vijeću, koje nije jednoglasno u vezi s oblikom odgovornosti, uvjerila se van razumne sumnje da je Valentin Ćorić u značajnoj mjeri doprinio udruženom zločinačkom poduhvatu. Iz njegovog doprinosa, između ostalog, slijedi da je on imao namjeru ostvariti zajednički zločinački cilj da se protjera muslimansko stanovništvo i da se počine već ranije navedeni zločini kako bi se taj cilj sproveo. Vijeće na koncu ocjenjuje da je na osnovi svog doprinosa ostvarivanju zajedničkog zločinačkog cilja i svog poznavanja činjenica Valentin Ćorić mogao razumno predvidjeti da će u januaru 1993. tokom operacija deložiranja u opštini Gornji Vakuf biti počinjena djela krađe; da će od početka maja 1993. u operacijama deložiranja u zapadnom Mostaru biti počinjena seksualna zlostavljanja i djela krađe; te da će u avgustu 1993. uslijed zlostavljanja u zatvoru Dretelj neki od zatočenika preminuti. On je prihvatio i preuzeo rizik da bi ti zločini mogli biti počinjeni. </p>

<p>
<b>Berislav Pušić</b> </p>

<p>
U periodu od aprila 1993. do aprila 1994. Berislav Pušić obnašao je više funkcija, a visoki funkcionari HVO-a s vremenom su mu davali sve veće odgovornosti. Tako je u aprilu 1993. Berislav Pušić bio osoba zadužena za kontrolu u kriminalističko-istražnom odjeljenju Uprave vojne policije. Od maja 1993. bio je na funkcijama u komisiji zaduženoj za razmjenu zarobljenika i drugih osoba, da bi 5. jula 1993. postao predsjednik njenog izvršnog organa, odnosno službe za razmjenu. Osim toga, Bruno Stojić je 6. avgusta 1993. Berislava Pušića postavio na čelo komisije koja je upravljala zatvorima i zatočeničkim centrima HVO-a. I konačno, Berislav Pušić je imao značajne reprezentativne ovlasti u ime HVO-a u odnosu na međunarodnu zajednicu i visoke funkcionare iz Hrvatske i BiH zbog čega je bio važan akter u pregovorima u vezi s razmjenama i kretanjem osoba. </p>

<p>
Berislav Pušić znao je za masovna hapšenja Muslimana u Herceg-Bosni, i to od aprila 1993. kada su hapšenja krenula u opštini Jablanica. </p>

<p>
Berislav Pušić znao je za vrlo teške uslove u kojima su Muslimani bili zatočeni u školi u Sovićima, u zatvorima u Dretelju, Gabeli i Ljubuškom, kao i na Heliodromu, a znao je i za zlostavljanja zatočenika na Heliodromu i u zatočeničkom objektu Vojno. Vijeće konstatuje da on nikada nije preduzeo potrebne mjere kako bi se ti uslovi popravili ili zlostavljanja prekinula. Budući da je nastavio obnašati svoje funkcije u HVO-u, Vijeće smatra da je jedini mogući zaključak da je Berislav Pušić prihvatao te zločine. </p>

<p>
Berislav Pušić igrao je važnu ulogu kada je riječ o upotrebi zatočenika s Heliodroma za radove na liniji fronta budući da je bio jedna od osoba koja je to mogla odobriti. Nastavio je slati zatočenike na rad na liniji fronta iako je znao da su neki zatočenici tamo poginuli ili bili ranjeni. Berislav Pušić stoga je doprinio počinjenju tih zločina. </p>

<p>
Kada je Mate Boban donio odluku o zatvaranju zatočeničkih centara HVO-a, Berislav Pušić odigrao je važnu ulogu u organizaciji zatvaranja tih centara, pobrinuvši se da Muslimani napuste teritoriju Herceg-Bosne. </p>

<p>
Berislav Pušić znao je za razaranja u selima Sovići i Doljani u aprilu 1993. i za premještanje stanovništva iz tih sela na teritoriju pod kontrolom ABiH krajem maja 1993. Znao je i da je muslimansko stanovništvo iz opštine Čapljina, kao i iz zapadnog Mostara, premještano na teritoriju pod kontrolom ABiH. Imao je saznanja o užasnim uslovima života koji su vladali u istočnom Mostaru uslijed opsade HVO-a i učestvovao je u ometanju humanitarnih evakuacija. 15 </p>

<p>
Uprkos kontakata koje je imao s raznim osobama odgovornima za zatočeničke centre HVO-a, kao i s visokim funkcionarima HVO-a, Berislav Pušić nije preduzeo nikakve ozbiljne napore da bi okončao zločine koji su se vršili u zatočeničkim centrima ili prilikom hapšenja Muslimana, a nije ih niti pokušao prijaviti. Naprotiv, Berislav Pušić uvijek je nastojao izbjeći neugodna pitanja predstavnika međunarodnih organizacija ili svojih sagovornika na muslimanskoj strani, te je tim predstavnicima i novinarima davao zbunjujuće, štaviše lažne informacije, nastojeći tako negirati ili značajno umanjiti zločine koje su nad Muslimanima vršili pripadnici HVO-a. </p>

<p>
Većina u Vijeću, koje nije jednoglasno u vezi s oblikom odgovornosti, uvjerila se van razumne sumnje da je Berislav Pušić u značajnoj mjeri doprinio udruženom zločinačkom poduhvatu. Iz njegovog doprinosa, između ostalog, slijedi da je on imao namjeru ostvariti zajednički zločinački cilj da se protjera muslimansko stanovništvo i da se počine već ranije navedeni zločini kako bi se taj cilj ostvario. </p>

<p>
/ / / </p>

<p>
Budući da za zločine počinjene u opštini Prozor u oktobru 1992. Vijeće nije prihvatilo da su dio udruženog zločinačkog poduhvata, Vijeće je razmatralo odgovornost optuženih na osnovu drugih vidova učešća, za koje se tereti u optužnici. Dokazi uvršteni u spis Vijeću su omogućili da izvede zaključke o odgovornosti na osnovu člana 7(3) Statuta samo u odnosu na Valentina Ćorića. Valentin Ćorić je 25. oktobra 1992. bio obaviješten o tome da su pripadnici Vojne policije ukrali muslimanska vozila. Uprkos tim informacijama, Valentin Ćorić nije ništa učinio kako bi kaznio počinioce iako je imao i ovlasti i obavezu da nešto preduzme. Osim toga, Valentin Ćorić je u to isto vrijeme bio upozoren da su za vrijeme borbi u Prozoru oštećene mnoge kuće. Informacije kojima je Valentin Ćorić raspolagao bile su dovoljno zabrinjavajuće da bi opravdale dodatnu istragu u vezi s tim razaranjima, no ona nije pokrenuta. Budući da nije izvršio svoje obaveze koje proizlaze iz njegovog nadređenog položaja u hijerarhiji, većina u Vijeću, uz moje protivno mišljenje, zaključila je da je Valentin Ćorić odgovoran na osnovu člana 7(3) Statuta za djela krađe i razaranja počinjena u opštini Prozor u oktobru 1992. </p>

<p>
/ / / </p>

<p>
Sada ću pročitati dispozitiv. </p>

<p>
<b>Gospodine Prlić</b>, molim vas da ustanete. </p>

<p>
Iz razloga koje sam upravo iznio Vijeće – jednoglasno – vas, Jadranka Prlića, oglašava KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 1, 6 do 13, 15, 16, 18, 19 i 21 do 25. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 2 do 5. Zbog načela kumulativnosti osuda, Vijeće neće izreći osuđujuću presudu za tačke 14, 17 i 20 optužnice. Shodno tome, Vijeće vam – jednoglasno – izriče jedinstvenu zatvorsku kaznu u trajanju od 25 godina, koja počinje teći od današnjeg dana i u koju će vam se uračunati vrijeme provedeno u pritvoru. Na osnovu pravila 103(C) Pravilnika, ostaćete u pritvoru Međunarodnog suda dok se ne dovrše pripreme za vaše prebacivanje u državu u kojoj ćete izdržavati svoju kaznu. </p>

<p>
<b>Gospodine Stojić</b>, molim vas da ustanete. </p>

<p>
Iz razloga koje sam upravo iznio Vijeće – jednoglasno – vas, Brunu Stojića, oglašava KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 1, 6 do 13, 15, 16, 18, 24 i 25. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 2 do 5, 19 i 21 do 23. Zbog načela kumulativnosti osuda, Vijeće neće izreći osuđujuću presudu za tačke 14, 17 i 20 optužnice. Shodno tome, Vijeće vam – jednoglasno – izriče jedinstvenu zatvorsku kaznu u trajanju od 20 godina, koja počinje teći 16 </p>

<p>
od današnjeg dana i u koju će vam se uračunati vrijeme provedeno u pritvoru. Na osnovu pravila 103(C) Pravilnika, ostaćete u pritvoru Međunarodnog suda dok se ne dovrše pripreme za vaše prebacivanje u državu u kojoj ćete izdržavati svoju kaznu. </p>

<p>
<b>Gospodine Praljak</b>, molim vas da ustanete. </p>

<p>
Iz razloga koje sam upravo iznio Vijeće – jednoglasno – vas, Slobodana Praljka, oglašava KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 1, 6 do 13, 15, 16, 18, 19, 21, 24 i 25. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 2, 3, 22 i 23. Većina u Vijeću, uz moje protivno mišljenje, oslobađa vas krivice za tačke optužnice 4 i 5. Zbog načela kumulativnosti osuda, Vijeće neće izreći osuđujuću presudu za tačke 14, 17 i 20 optužnice. Shodno tome, Vijeće vam – jednoglasno – izriče jedinstvenu zatvorsku kaznu u trajanju od 20 godina, koja počinje teći od današnjeg dana i u koju će vam se uračunati vrijeme provedeno u pritvoru. Na osnovu pravila 103(C) Pravilnika, ostaćete u pritvoru Međunarodnog suda dok se ne dovrše pripreme za vaše prebacivanje u državu u kojoj ćete izdržavati svoju kaznu. </p>

<p>
<b>Gospodine Petković</b>, molim vas da ustanete. </p>

<p>
Iz razloga koje sam upravo iznio Vijeće – jednoglasno – vas, Milivoja Petkovića, oglašava KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 1, 6 do 13, 15, 16, 18, 19 i 21, 24 i 25. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 2 do 5, 22 i 23. Zbog načela kumulativnosti osuda, Vijeće neće izreći osuđujuću presudu za tačke 14, 17 i 20 optužnice. Shodno tome, Vijeće vam – jednoglasno – izriče jedinstvenu zatvorsku kaznu u trajanju od 20 godina, koja počinje teći od današnjeg dana i u koju će vam se uračunati vrijeme provedeno u pritvoru. Na osnovu pravila 103(C) Pravilnika, ostaćete u pritvoru Međunarodnog suda dok se ne dovrše pripreme za vaše prebacivanje u državu u kojoj ćete izdržavati svoju kaznu. </p>

<p>
<b>Gospodine Ćorić</b>, molim vas da ustanete. </p>

<p>
Iz razloga koje sam upravo iznio Vijeće – jednoglasno – vas, Valentina Ćorića, oglašava KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 1, 6 do 13, 15, 16, 18, 24 i 25. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 2 do 5, 19 i 21 do 23. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(3) Statuta za tačke optužnice 15, 16, 19 i 23 za zločine u opštini Prozor u oktobru 1992. Zbog načela kumulativnosti osuda, Vijeće neće izreći osuđujuću presudu za tačke 14, 17 i 20 optužnice. Shodno tome, Vijeće vam – jednoglasno – izriče jedinstvenu zatvorsku kaznu u trajanju od 16 godina, koja počinje teći od današnjeg dana i u koju će vam se uračunati vrijeme provedeno u pritvoru. Na osnovu pravila 103(C) Pravilnika, ostaćete u pritvoru Međunarodnog suda dok se ne dovrše pripreme za vaše prebacivanje u državu u kojoj ćete izdržavati svoju kaznu. </p>

<p>
<b>Gospodine Pušić</b>, molim vas da ustanete. </p>

<p>
Iz razloga koje sam upravo iznio Vijeće – jednoglasno – vas, Berislava Pušića, oglašava KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 6 do 13, 15, 16 i 18. Većina u Vijeću, uz moje protivno mišljenje, oglašava vas KRIVIM na osnovu člana 7(1) Statuta za tačke optužnice 1 do 3, 19, 21, 24 i 25. Vijeće vas, jednoglasno, oslobađa krivice za tačke optužnice 4, 5, 22 i 23. Zbog načela kumulativnosti osuda, Vijeće neće izreći osuđujuću presudu za tačke 14, 17 i 20 optužnice. Shodno tome, Vijeće vam – jednoglasno – izriče jedinstvenu zatvorsku kaznu u trajanju od 10 godina, koja počinje teći od današnjeg dana i u koju će vam se uračunati vrijeme provedeno u pritvoru. Na osnovu pravila 103(C) Pravilnika, ostaćete u pritvoru Međunarodnog suda dok se ne dovrše pripreme za vaše prebacivanje u državu u kojoj ćete izdržavati svoju kaznu. 17 </p>

<p>
Sudija Trechsel ovoj presudi prilaže jedno izdvojeno i jedno djelimično protivno mišljenje. </p>

<p>
Ja presudi prilažem jedno izdvojeno i jedno djelimično protivno mišljenje. </p>

<p>
Zasjedanje je završeno. </p>

<p>
*****</p>

<p>
(<i> <a href="  http://www.icty.org/x/cases/prlic/tjug/bcs/130529_summary_bcs.pdf" target="_blank">  Sažetak presude Pretresnog vijeća u predmetu Prlić i drugi
</a>, Međunarodni krivični sud za bivšu JUgoslaviju, Prlić i drugi (IT-04-74), 
 Haag, 29. maj 2013. </i>)</p>

<p>
</p>
	<br>&nbsp;<br clear="all">
<div class="antrfile-bottom">
<p>
(<i>Videti takođe: <a href="  http://www.vreme.com/arhiva_html/527/03.html" target="_blank"> Smrt Zorana Sokolovića</a>Vreme broj 527, 8. februar 2001</i>)</p>
</div>	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1550940&heading=&lt;marquee&gt;Praljak izvršio samoubistvo u haškoj sudnici&lt;/marquee&gt;&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1550940&heading=&lt;marquee&gt;Praljak izvršio samoubistvo u haškoj sudnici&lt;/marquee&gt;&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1550940&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1550940&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="http://www.vreme.com/cms/view.php?id=1550940"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	              <div style="width:280px;" class="columnRightLinks">
            	<div style="background-color:#FBFBFB;" class="rubrika-h"><img src="/g/img_h.gif" alt=""/><h2 style="background-color:#FBFBFB; color:#555555; font-weight:bold; font-size:11px;">POVEZANI ČLANCI</h2></div>
            	<ul>
            		<li style="width:280px"><h4 style="width:280px" >Slobodan Milošević (1941–2006) <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=446487">Oproštajni udarac</a></h3><div class="autor" style="margin-top:3px;">Milan Milošević<br>Antrfilei: T.S., Dokumentacioni centar "Vreme", Jasmina Lazić</div></li><li style="width:280px"><h4 style="width:280px" >Priča sa naslovne strane <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=312247">Trgovina samoubistvom</a></h3><div class="autor" style="margin-top:3px;">Nenad Lj. Stefanović</div></li><li style="width:280px"><h4 style="width:280px" >Milan Babić - umesto nekrologa <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=445679">Odlazak univerzalnog svedoka</a></h3><div class="autor" style="margin-top:3px;">Filip Švarm</div></li><li style="width:280px"><h4 style="width:280px" >Samoubistva optuženih i osuđenih <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=1030121">Tragični izlaz iz beznađa</a></h3><div class="autor" style="margin-top:3px;">Tatjana Tagirov</div></li><li style="width:280px"><h4 style="width:280px" >Podsećanje <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=1190584">Odlazak Vlajka Stojiljkovića</a></h3><div class="autor" style="margin-top:3px;">Miloš Vasić</div></li><li style="width:280px"><h4 style="width:280px" >DOKUMENT <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=1549351">Ratko Mladić osuđen na doživotni zatvor</a></h3><div class="autor" style="margin-top:3px;">Dokumentacioni centra Vremena</div></li><li style="width:280px"><h4 style="width:280px" >DOKUMENT <span>&nbsp;></span></h4><h3 ><a href="cms/view.php?id=1350482">20 godina Dejtonskog sporazuma</a></h3><div class="autor" style="margin-top:3px;">Dokumentacioni centar "Vremena"</div></li></p><br><br>				</ul>
            </div>

	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 250px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1545198">ZUMIRANJE 70 – Snimak</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1549351">Ratko Mladić osuđen na doživotni zatvor</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1544713">Sto godina od Oktobarske revolucije 1917.</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1540223">Javni dug Srbije 2017</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1533066">"VREME" u Nemačkoj, Austriji i Švajcarskoj</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1538456">SAD napuštaju Unesko</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1541657">Katalonija proglasila nezavisnost</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1533062">Mišković oslobođen optužbe za zloupotrebu službenog položaja</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1538184">O rodu i jeziku</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=novogovor%3A&startfrom=0&author=&categoryid=-1&year=all&security=all">Novogovor<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2014.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=kultura sećanja&security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=LIK I DELO:&security=all">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext= PORTRET SAVREMENIKA &security=all">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1408928#nacionalni sastav">Popis stanovništva u BiH<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Savamal&security=all">Savamala<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		<div class="antrfile-rightColumn"><h3>Izjava Tužilaštva povodom presude u predmetu Tužilac protiv Jadranka Prlića i drugih</h3>
<p>

Tužilaštvo je zadovoljno presudom Žalbenog vijeća u predmetu Tužilac protiv Jadranka Prlića i drugih, koja je u najvažnijim aspektima potvrdila osuđujuće presude koje su donesene na suđenju Jadranku Prliću, Bruni Stojiću, Slobodanu Praljku, Milivoju Petkoviću, Valentinu Ćoriću i Berislavu Pušiću.</p>

<p>
<b>Žalbeno vijeće je potvrdilo da su šestorica optuženih, zajedno s tadašnjim visokim rukovodiocima Republike Hrvatske, bili ključni učesnici u udruženom zločinačkom poduhvatu s ciljem etničkog čišćenja bosanskih Muslimana počinjenjem zločina protiv čovječnosti, teškim kršenjima Ženevskih konvencija i drugim ratnim zločinima.</p>

<p>
Oni su dijelili zajednički cilj da preuzmu kontrolu nad teritorijom u Bosni i Hercegovini na koju su polagali pravo prisilnim raseljavanjem desetina hiljada bosanskih Muslimana, kako bi omogućili ujedinjenje hrvatskog naroda u Hrvatskoj i Bosni i Hercegovni.</p>

<p>
Žalbeno vijeće je potvrdilo da je taj zločinački plan proveden etničkim čišćenjem bosanskih Muslimana iz njihovih domova i zajednica u više opština, uključujući Gornji Vakuf, Jablanicu, Prozor, Mostar, Ljubuški, Stolac i Čapljinu, u periodu od sredine januara 1993. do aprila 1994. Od opštine do opštine, snage Hrvatskog vijeća obrane (HVO) izvodile su vojne operacije koje su uključivale rasprostranjene i sistematske napade na civilno stanovništvo. Ti napadi doveli su do masovnih hapšenja i zatvaranja hiljada muslimanskih civila; razdvajanja muškaraca od žena, djece i starijih; zatočenja u nehumanim uslovima u jedinstvenoj mreži zatočeničkih centara HVO-a; ubistava i počinjenja mnogih drugih zločina.</b></p>

<p>
Žalbeno vijeće je dalje potvrdilo da je HVO, počevši u junu 1993., držao istočni Mostar pod opsadom skoro deset mjeseci, tokom kojih je provodio kampanju zločina nad civilnim stanovništvom. Cilj je bio širenje terora među muslimanskim stanovništvom istočnog Mostara. Civilno stanovništvo, koje se usljed etničkog čišćenja Muslimana iz zapadnog Mostara i drugih lokacija više nego udvostručilo na otprilike 55.000, bilo je podvrgnuto konstantnom snajperskom djelovanju i granatiranju, te prisiljeno da živi u krajnje teškim uslovima. Već teška humanitarna situacija bila je još više pogoršana HVO-ovim namjernim sprečavanjem dostave humanitarne pomoći.</p>

<p>
Kao što je u više navrata utvrđeno u predmetima pred Tribunalom, današnja presuda je potvrdila da je postojao međunarodni oružani sukob zato što je Hrvatska imala cjelokupnu kontrolu nad HVO-om, koji je počinio široko rasprostranjene zločine, što je dokazano u ovom predmetu. Hrvatska je razriješila dužnosti oficire Hrvatske vojske kako bi komandovali snagama HVO-a u Bosni i Hercegovini, pružala logističku podršku i slala snage Hrvatske vojske u Bosnu i Hercegovinu kako bi direktno sudjelovale u sukobu. Žalbeno vijeće je potvrdilo zaključke Pretresnog vijeća da su ključni članovi tadašnjeg rokovodstva Hrvatske, uključujući predsjednika Franju Tuđmana, ministra obrane Gojka Šuška i Janka Bobetka, visokog generala Hrvatske vojske, dijelili zločinački cilj da etnički očiste bosanske Muslimane i doprijenili ostvarivanju tog cilja.</p>

<p>
Odgovorni zvaničnici trebaju promovisati prihvatanje ovih činjenica kao osnovu za pomirenje. Patnja žrtava i preživjelih mora biti priznata.</p>

<p>
Iako je utvrđeno da su ova šestorica optuženih odgovorna za ovu kampanju etničkog čišćenja, veći broj visoko i srednje rangiranih zvaničnika i komandanata još uvijek mora biti priveden pravdi za te zločine. Mnogi od njih dostupni su hrvatskom pravosuđu.</p>

<p>
Tužilaštvo izražava svoju punu podršku Državnom odvjetništvu Republike Hrvatske i očekuje da ono hitno procesuira te slučajeve. Tužilaštvo takođe poziva hrvatske vlasti da dozvole da pravosudni proces krene naprijed nezavisno i nepristrasno, što uključuje i omogućavanje regionalne pravne saradnje.</p>

<p>
(<i> <a href="  http://www.icty.org/bcs/press/izjava-tu%C5%BEila%C5%A1tva-povodom-presude-u-predmetu-tu%C5%BEilac-protiv-jadranka-prli%C4%87a-i-drugih" target="_blank"> Izjava Tužilaštva povodom presude u predmetu Tužilac protiv Jadranka Prlića i drugih</a> 
 Haag, 29. novembar 2017. </i>)
</p>
</div>        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="http://www.budihuman.rs/sr/korisnik/390/vladimir-carapic"><img src="/g/images/0_budihuman-logo.png" title="" alt="" width="142" height="145" border="0" ></a><p>&nbsp<p><a href="http://www.a-z.rs/"><img src="/g/images/0_az-Vreme-web-baner-03.png" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><a href="http://danubius.rs"><img src="/g/images/0_baner_160x240px.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-4104413883731643";
/* 160x600, created 12/10/08 */
google_ad_slot = "9948460769";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p>&nbsp<p><a href="https://www.facebook.com/bitkazabeograd"><img src="/g/images/0_bitka-za-beograd-banner160.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><p>&nbsp</p><script type="text/javascript">
var adbuka_key = "dnCfCRC0V7RVg"; //partner api key
var adbuka_ad_type = "slh"; //tip oglasa
var adbuka_width = "160"; //sirina
var adbuka_height = "422"; //visina
var adbuka_color_scheme = "revolution"; //kolor shema
</script>
<script type="text/javascript" src="http://adbuka.com/adjs/adbuka.js"></script><iframe src="http://baner.novinarnica.net/izdanje/vreme" width="160" height="240" frameborder="0" scrolling="no"></iframe>
<p>&nbsp</p><a href="http://www.portalnovosti.com/"><img src="/g/images/0_novosti.png" title="Novosti" alt="Novosti" width="160" height="68" border="0" ></a><p>&nbsp</p><a href="http://www.naslovi.net/"><img src="/g/images/0_0_0_naslovi_160x60_1.png" title="Naslovi.net" alt="Naslovi.net" width="160" height="60" border="0" ></a><p>&nbsp</p><a href="http://www.malenovine.com/"><img src="/g/images/0_mnnn160.gif" title="Male Novine" alt="Male Novine" width="160" height="59" border="0" ></a><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2017 Vreme, Beograd</div>
        <div class="EUnet"><a href="http://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->


<!-- HTTPOOL PBT -->
<script type="text/javascript">
if(typeof(httpool_nuggCalled) != 'string') {
  var adServerURL = encodeURIComponent('http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=')+Math.random();
  var nuggadCall = new Image();
  nuggadCall.src = 'http://httpoolsr.nuggad.net/bk?nuggn=974965399&nuggsid=1130141125&nuggtg=na_poli&nuggl='+adServerURL;
  var httpool_nuggCalled = 'true';
}
</script> 
<!-- HTTPOOL PBT -->

<script>
httpool_src = 'http://ad.httpool.com/js.ng/site=yuvreme&targetsite=yuvreme&AdSize=502x400&PagePos=80&keyword=survey';
document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+Math.random()+'"></scr'+'ipt>');
</script>


</div>  <!--End MainContent-->
</body>
</html>
	