<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Loše vođenje lokalnih finansija"/>
<meta name="title" content="Loše vođenje lokalnih finansija" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="http://www.vreme.com">
	<link rel="image_src" href="http://www.vreme.com/g/vreme_like.png" />
	<meta property="og:image" content="http://www.vreme.com/g/vreme_like.png" />

 
 
<title>
Vesti - DOKUMENT  : Lose vodjenje lokalnih finansija</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="http://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->


<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / vreme.rs / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOhAVBP6c8bgDR0JNvZZ0KdFTM4IBawGxUcP5SruD7T.I7');
//--><!]]>
</script>
<script type="text/javascript" src="/common/gemius.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="http://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="http://www.eunethosting.com/cloud-server"><img src="/g/images/0_eunet--SSD-za-din_banner_468x60px.jpg" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="http://www.vreme.com/cms/view.php?id=1311839">VERSKE ZAJEDNICE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1517354">Ulogujte se</a></li>
            <li><a href="http://digitalkiosk.mdlf.org:8080/kiosk/app/template/StoreProduct.vm/id/1009">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 20.07.2017 09:42</span>            </h2></div>         
            
                                  </div>
                        <hr class="kolumna" style="margin:5px 0px 10px" />
            			<h4>DOKUMENT  <span> ></span></h4>
		
            <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1517354&heading=Loše vođenje lokalnih finansija&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
            <a href="/cms/view.php?id=1517354&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
        <h3>Loše vođenje lokalnih finansija</h3>
       	<div class="autor"><a href="/pretrazivanje-rezultati.php?author=Dokumentacioni+centar+%22Vremena%22&querytext=&startfrom=0&categoryid=-1&year=all&security=all">dokumentacioni centar "vremena"</a></div>
          
<p class="podnaslov" style="width:100%;margin-bottom:0px">
Većina problema lokalne samouprave pojavljuje se i u četiri najveća grada u Srbiji – Beogradu, Novom Sadu, Nišu i Kragujevcu </p>
<div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
</p>

<p>
</p>

<p>
</p>

<p>
 Loše upravljanje finansijama na lokalu jedan je od najvećih problema javnih finansija Srbije za čije rešavanje bi Vlada morala da donese konkretne mere. Fiskalni problemi lokalne samouprave ugrožavaju javne finansije zemlje, ali takođe koče i privredni rast i smanjuju kvalitet života građana Srbije. Budžeti velikog broja gradova i opština su neodrživi, a poslovanje većine lokalnih javnih preduzeća i drugih ustanova u nadležnosti lokala (npr. apoteka) jeste neuspešno. <b>Zajedno sa svojim preduzećima, gradovi i opštine imaju dug od gotovo milijardu evra, a uz to, kasne u plaćanju dospelih obaveza prema dobavljačima u iznosu od preko 300 mln evra. </b> Neplaćanje obaveza lokalne samouprave i njenih javnih preduzeća širi probleme lokalne vlasti dalje ka privredi, a naročito ka republičkim javnim preduzećima (što na kraju često pokriva država) i tako usporava privredni rast zemlje. Dodatni kanal kojim loše vođenje lokalnih finansija koči rast BDP-a je sistematski manjak investicija – godišnji nedostatak javnih investicija lokalne samouprave je oko 250 mln evra. Ta sredstva se, umesto na potrebne investicije, odlivaju najvećim delom na pokrivanje gubitaka lokalnih javnih preduzeća, koja dobijaju ogromne subvencije od oko 200 mln evra godišnje. Možda i najporazniji efekat neuređenih finansija gradova i opština je to što su usluge koje građani dobijaju od lokalnog nivoa vlasti na zabrinjavajuće niskom nivou. Srbija po pristupu ispravnoj pijaćoj vodi, tretmanu otpada, prečišćavanju otpadnih voda, procentu dece upisane u predškolske ustanove i brojnim drugim pokazateljima, znatno zaostaje, ne samo za razvijenim zemljama EU, već i u odnosu na uporedive zemlje Centralne i Istočne Evrope. Zbog svega navedenog, ocenjujemo da bi Vlada Srbije morala neposrednije da se uključi u rešavanje najvećih problema lokalne samouprave – tj. da pripremi i sprovede kredibilan paket mera.</p>

<p>
Fiskalni savet je analizirao najveće probleme lokalnih samouprava, utvrdio uzroke njihovog nastanka i dao preporuke za njihovo rešavanje. Fiskalni savet je istraživao sve važnije ekonomske aspekte funkcionisanja lokalnih samouprava u Srbiji. Zbog velikog broja tematskih celina, ovo istraživanje po složenosti i obimu prevazilazi standarde naših uobičajenih izveštaja. Prvi deo izveštaja bavi se sistemskim problemima lokalne samouprave – načinom na koji se sredstva prikupljaju i troše, odnosu lokala sa Republikom, manjkom kontrole nad budžetima lokalnih samouprava, parafiskalnim nametima i drugo. Druga velika celina odnosi se na pojedinačnu analizu budžeta četiri najveća grada u Srbiji – Beograda, Novog Sada, Niša i Kragujevca. To su gradovi koji imaju velike i složene fiskalne probleme, a ostvaruju polovinu ukupnih prihoda i rashoda lokalne samouprave i na njih otpada 70% duga. Treća celina izveštaja pokriva lokalna javna preduzeća. Analizirali smo finansijske izveštaje oko 500 lokalnih javnih preduzeća u periodu od 2006. do 2015, kao i podatke iz drugih dostupnih izvora, kako bismo dali sveobuhvatan pregled njihovog poslovanja i, posebno, obavljanja pojedinačnih komunalnih delatnosti (vodovodi, čistoće, toplane, transport i drugo).</p>

<p>
Veliki broj budžeta lokalnih samouprava potpuno je neodrživ i zahteva snažne mere konsolidacije. Mada lokalna samouprava formalno nije imala deficit u prethodne četiri godine, pravo stanje finansija na lokalu daleko je od dobrog. Naime, veliki broj gradova i opština u Srbiji neredovno izmiruje svoje dospele obaveze, odnosno pravi docnje – pa je podatak da lokalne samouprave formalno ne prave deficit zapravo samo posledica toga što se ne plaćaju svi budžetski rashodi. Na primer, Smederevska Palanka već kasni u plaćanju svojih obaveza u visini tri godišnja budžeta, a ogromne probleme s docnjama imaju Kragujevac, Prokuplje, Bačka Topola, Niš, Leskovac i mnogi drugi. Iako potpuno pouzdani podaci o docnjama ne postoje, na osnovu izveštaja Državne revizorske institucije i analize pojedinačnih budžeta gradova i opština zaključujemo da je trenutni nivo docnji lokalne samouprave (bez lokalnih javnih preduzeća, apoteka i domova zdravlja) premašio 100 mln evra. Drugi razlog zbog kog lokalni budžeti ne prave deficite je to što Republika vanredno, preko zakonske obaveze, pomaže pojedinim neuspešnim lokalnim samoupravama odobravajući im sredstva iz budžetske rezerve. U 2016. po ovom osnovu odobreno je oko 2 mlrd dinara, a u prethodnih deset godina ova potpuno diskreciona podrška pojedinim samoupravama premašila je 100 mln evra.</p>

<p>
U najvećem broju gradova i opština integritet budžetskog procesa je ugrožen.</p>

<p>
Veliki fiskalni problem lokalne samouprave je i to što budžeti najvećeg broja gradova i opština nisu kredibilni. Zbirno je budžetima svih lokalnih samouprava planirano da će se na lokalnom nivou vlasti u 2016. ostvariti ukupni prihodi od 310 mlrd dinara, a stvarno je naplaćeno tek oko 265 mlrd dinara. Takođe, ukupni rashodi planirani su na 330 mlrd dinara, a ostvareno je oko 260 mlrd dinara. Postoji nekoliko razloga zbog kojih dolazi do ovako velikog odstupanja između planiranog budžeta i njegovog izvršenja.</p>

<p>
Prilikom izrade budžeta lokalne samouprave u rashode često uključuju i zaostale obaveze iz prethodnih godina (kako bi postojala otvorena aproprijacija u slučaju njihovog plaćanja), a takođe, planiraju se za svaki slučaj i drugi rashodi za koje postoji mala verovatnoća da će biti realizovani (najčešće veći investicioni projekti). Zbog svega toga planirani rashodi u budžetu najčešće su nerealno visoki. Sledeći korak, nakon nerealnog planiranja rashoda, je da se prihodi „naduvaju" kako planirani deficit ne bi bio veliki.</p>

<p>
Posledica svega je da lokalne samouprave u proseku ne ostvare oko 15% planiranih prihoda i oko 20% planiranih rashoda, što praktično obesmišljava njihov budžetski proces. Stav Fiskalnog saveta je da se docnje moraju pouzdano evidentirati i pratiti van budžeta, a da ih treba uključivati u budžet samo onda kada je izvesno da će biti plaćene u narednoj godini, jer budžet mora biti realan i obavezujući dokument vođenja javnih finansija na lokalu.</p>

<p>
Struktura rashoda lokalne samouprave veoma je loša – previše se troši na subvencije, a premalo za kapitalne rashode. Verovatno najveća strukturna slabost finansija lokalne samouprave jeste dugogodišnji manjak javnih investicija. Lokalne samouprave u Srbiji za investicije izdvajaju svega oko 1% BDP-a (oko 330 mln evra), dok je prosek ostalih zemalja CIE oko 2% BDP-a. Što je još gore, u poslednjih nekoliko godina učešće lokalnih javnih investicija u BDP-u Srbije se smanjuje na oko 0,8% BDP- a (u isto vreme u zemljama CIE raste na oko 2,5% BDP-a). Sa druge strane, loše poslovanje lokalnih javnih preduzeća (LJP) predstavlja ogroman i relativno stabilan budžetski trošak lokalnih samouprava, koje za subvencije samo tim preduzećima godišnje daju oko 0,6% BDP-a (oko 200 mln evra), dok su ukupne subvencije lokala oko 250 mln evra (0,8% BDP-a). Rashodi za subvencije LJP koje daje Srbija tri puta su veći u odnosu na subvencije lokalnog nivoa vlasti u zemljama CIE. Ostale fiskalne neravnoteže lokalnih samouprava su nešto manje, ali smo ipak uočili nešto veća izdvajanja za zaposlene i manju naplatu poreza na imovinu u odnosu na poželjne nivoe.</p>

<p>
Investicije lokala trebalo bi povećati za najmanje 250 mln evra, a preko polovine sredstava moguće je obezbediti reformama lokalnih javnih preduzeća.</p>

<p>
<b>Dugogodišnje nedovoljno investiranje lokalnih samouprava dovelo je do toga da se stanje lokalne infrastrukture u Srbiji sada može bez ustručavanja oceniti kao katastrofalno.</p>

<p>
Veliki broj građana Srbije nema pristup ispravnoj vodi za piće, kanalizaciji, organizovanom odnošenju smeća, lokalna putna infrastruktura je jako loša, većina postojećih deponija nije sanitarno obezbeđena, postoji i veliki broj divljih deponija i drugo. </b> Osim nespornih potreba, povećanje investicione aktivnosti lokalnih samouprava pozitivno bi uticalo i na privredni rast Srbije – u kratkom roku, dok se investicioni radovi izvršavaju, ali i u srednjem roku, jer će izgradnja lokalne infrastrukture poboljšati poslovni ambijent. Procenjujemo da bi investicije lokalne samouprave u srednjem roku trebalo povećati za najmanje 75% u odnosu na njihov sadašnji nivo, odnosno za oko 250 mln evra. Ovo povećanje investicija moguće je izvesti uz minimalan (ili nikakav) rast zaduženja lokalne vlasti. Naime, više od polovine potrebnih sredstava za predloženo povećanje investicija može se obezbediti reformom lokalnih javnih preduzeća, odnosno uštedama na subvencijama. Reformama LJP detaljno smo se bavili u posebnom delu ovog izveštaja gde smo procenili da bi one mogle da smanje rashode za subvencije lokalne samouprave za oko 150 mln evra u odnosu na njihov sadašnji nivo. Za to smanjenje subvencija biće potrebno rešiti najveće probleme koje LJP imaju u svom poslovanju – višak zaposlenih, nisku naplativost usluga, velike tehničke gubitke i druge neefikasnosti.</p>

<p>
Problemima lokalne samouprave znatno je doprinela i Republika svojim lošim politikama. Najveću odgovornost za loše stanje u kom se lokalne javne finansije trenutno nalaze svakako ima sama lokalna samouprava, ali je problemima znatno doprinela i centralna država. Nakon, u načelu dobrog, Zakona o finansiranju lokalne samouprave koji je stupio na snagu 2007, u 2009. je lokalnoj samoupravi ad hoc odlukom Vlade oduzeto 15 mlrd dinara. Nedugo zatim, politički pritisci izrodili su novi Zakon u 2011. godini koji je neopravdano lokalu dodelio čak 40 mlrd dinara koje su pre toga pripadale republičkom budžetu. Ta promena dovela je do urušavanja javnih finansija Republike i naknadno je dva puta revidirana (2013. i 2016. godine) u korist povećanja republičkih prihoda i smanjenja prihoda gradova i opština. Čestim, a nekad i neopravdanim, izmenama Zakona o finansiranju lokalne samouprave narušavana je ravnoteža između prihoda lokalnog i centralnog nivoa vlasti, a narušena je i ravnoteža između pojedinačnih lokalnih samouprava. Što je još gore, ove izmene su po pravilu bile nagle, tako da gradovi i opštine nisu imali dovoljno vremena da se na njih prilagode. Fiskalni savet zato ocenjuje da je sada potrebno novo, sistemsko rešenje za finansiranje lokalne samouprave koje bi se pažljivo pripremilo i predstavljalo trajan osnov za uređenje odnosa centralnog i lokalnog nivoa vlasti i pojedinačnih gradova i opština.</p>

<p>
Republika snosi veliku odgovornost i za to što nije sprečila gomilanje ogromnih problema pojedinih lokalnih samouprava u prethodnih deset godina.</p>

<p>
Lokalna samouprava ima Ustavom garantovanu autonomiju u odnosu na Republiku, ali postoje brojni mehanizmi kojima centralna vlast može sprečiti eskalaciju finansijskih problema lokalne samouprave. Međutim, nadležna ministarstva nisu reagovala na vreme, dok su problemi bili u začetku i mogli se relativno lako rešiti.<b>Gotovo je neverovatno to što je Ministarstvo finansija skoro deset godina dozvoljavalo Kragujevcu da gomila dugove, ne plaća obaveze, usvaja potpuno nerealne budžete – bez bilo kakve reakcije</b>. A slična situacija bila je u Smederevskoj Palanci i brojnim drugim gradovima i opštinama Srbije. Čak ni sada Ministarstvo finansija nema kontrolu i podatke o nekim najvažnijim fiskalnim indikatorima lokalne samouprave poput docnji – ne zna se tačno koliko lokalne samouprave duguju, kome i za koje namene. Takođe, izuzetno loše poslovanje lokalnih javnih preduzeća, koje takođe traje najmanje deset godina, nije izazvalo reakciju Ministarstva privrede, odnosno stručnu pomoć i pritisak da se sprovedu neophodne reforme. Ministarstvo državne uprave i lokalne samouprave nema konkretnu nadležnost da kontroliše fiskalne pokazatelje gradova i opština, ali je neposredna nadležnost za sistem lokalne samouprave i efikasnost njihovog rada morala da dovede makar do uzbunjivanja javnosti i drugih nadležnih institucija na narastajuće finansijske probleme. Sada kada su problemi pojedinih lokalnih samouprava i lokalnih javnih preduzeća toliko porasli, ocenjujemo da će ministarstva morati da se aktivno uključe u njihovo rešavanje, jer ih te lokalne samouprave više ne mogu rešiti same.</p>

<p>
Većina uočenih problema lokalne samouprave pojavljuje se i u četiri najveća grada u Srbiji – Beogradu, Novom Sadu, Nišu i Kragujevcu. Drugi deo ovog izveštaja posvetili smo detaljnoj analizi budžeta četiri najveća grada u Srbiji. Sistematski problemi lokalne samouprave mogu da se prepoznaju i u analizi ovih gradova. Naime, sva četiri grada imaju višegodišnji ozbiljan manjak investicija. Kragujevac i Niš uz to nemaju ni kredibilne budžetske procese i imaju veoma velika kašnjenja u plaćanju dobavljačima (docnje). .<b>Ogromne subvencije za neuspešna lokalna preduzeća imaju prvenstveno Beograd (GSP) i Kragujevac (skoro sva preduzeća) .</b>. Na prihodnoj strani budžeta, uočili smo da se porez na imovinu nedovoljno dobro prikuplja u svim gradovima, a naročito u Kragujevcu i Nišu (koji imaju i niže poreske stope). Premda je nezahvalno rangirati gradove sa različitim problemima, ocenjujemo da je po fiskalnim pokazateljima Novi Sad u nešto boljoj poziciji u odnosu na druge gradove, dok su Niš, a naročito Kragujevac u dubokim problemima koji zahtevaju potpuni zaokret u vođenju lokalnih javnih finansija.</p>

<p>
Javne finansije Beograda su stabilizovane, a ključni izazovi tek predstoje.</p>

<p>
Beograd trenutno ima uravnotežene prihode i rashode budžeta i ne kasni u plaćanju svojih obaveza (ne pravi docnje). Međutim, čak 15% godišnjih rashoda (preko 100 mln evra) Beograd troši na pokrivanje gubitaka sistema javnog prevoza. Ovako neracionalan sistem javnog prevoza Gradu ne ostavlja dovoljno sredstava za investiranje, pa je na investicije u prethodne tri godine odlazilo svega oko 80 mln evra, a trebalo bi barem dvostruko više.</p>

<p>
Potreba za povećanjem investicija Beograda, međutim, mnogo je više od ekonomske teme.</p>

<p>
<b>Veliki broj stanovnika Beograda nema pristup ispravnoj vodi za piće niti kanalizaciji, deponija u Vinči problematična je po mnogo pokazatelja (ideja o javno privatnom partnerstvu stara je preko 10 godina i tek sad se najavljuje njena realizacija), Beograd je najveći grad na Dunavu koji još uvek nema prečistač otpadne vode, lista čekanja za upis u predškolske ustanove je dugačka i drugo.</b> Uz sve ove neophodne i nesporne investicione projekte, Beograd u svojim strateškim dokumentima razmatra i druge velike i veoma skupe investicije (tuneli ispod centra grada, metro, izgradnja pristupnih saobraćajnica za Beograd na vodi, izmeštanje Starog savskog mosta i drugo).</p>

<p>
Beograd je u prošlosti sredstva za javne investicije obezbeđivao zaduživanjem – ali ta mogućnost je sada iscrpljena. Investicije Beograda jesu u periodu 2008-2012.</p>

<p>
iznosile preko 200 mln evra godišnje, odnosno bile su dva do tri puta veće nego sada, ali do njihovog povećanja u tim godinama nije došlo na ekonomski održiv način. Naime, problem trajnog manjka sopstvenih sredstava za investiranje koji Beograd ima zbog prevelikog subvencionisanja gradskog prevoza, najvećim delom je „rešavan" povećanim zaduživanjem. Dug Grada zato je porastao sa oko 60 mln evra na kraju 2007. na oko 410 mln evra na kraju 2013. godine. Dakle, ovakav model za povećanje investicija brzo se pokazao kao neodrživ, jer je doveo do gotovo nekontrolisanog rasta duga, na nivo od preko 65% prihoda Grada (reper za previsoku zaduženost lokalne samouprave je oko 50% tekućih prihoda). Što je još gore, Grad u periodu povećanog investiranja ne samo da nije štedeo na tekućim rashodima, već je uvodio izdašne populističke i netargetirane rashodne mere poput trinaeste penzije. Zbog toga je uz rast duga Grad tada kasnio i u plaćanju svojih obaveza, uglavnom prema javnim preduzećima.</p>

<p>
Preduslov za trajno ozdravljenje javnih finansija Beograda je rešavanje problema gradskog prevoza. Od naplaćenih karata za prevoz budžet Beograda prihoduje manje od 10 mlrd dinara, dok ga troškovi finansiranja gradskog i prigradskog prevoza koštaju oko 24 mlrd dinara. Glavni razlog za ovako neuspešno funkcionisanje gradskog prevoza je niska naplata karata – gotovo polovina putnika ne plaća karte za prevoz. Takođe, cene karata za povlašćene kategorije stanovništva definisane su suviše velikodušno.</p>

<p>
Građanima starijim od 65 godina (koji čine preko 15% stanovnika Beograda) omogućena je simbolična cena godišnje karte od oko 400 dinara, a za učenike osnovnih škola (10% stanovnika) gradski prevoz je besplatan. Na kraju, veliki trošak gradskog prevoza u Beogradu posledica je i izuzetno neefikasnog poslovanja Gradskog saobraćajnog preduzeća (GSP). Najveći problem ovog preduzeća je preveliki broj zaposlenih (najmanje 15% je višak), a postoje i brojne druge neracionalnosti u njegovom poslovanju. Ovo sve jesu teško rešivi problemi koji traju godinama i zahtevaju donošenje politički nepopularnih mera, ali se gradska uprava mora sa njima suočiti da bi Beograd mogao da poveća svoju investicionu aktivnost. Novi investicioni talas je nesporno neophodan, ali ne sme da se opet dominantno finansira iz kredita – <b>Beograd je još uvek prezadužen i nagli rast duga s trenutnog nivoa teško bi mogao da podnese</b>.</p>

<p>
<b>Novi Sad ima najstabilnije javne finansije od svih analiziranih gradova, ali i on pati od manjka investicija. Novi Sad, slično kao Beograd, trenutno ima kredibilan i približno izbalansiran budžet i izvršava u roku svoja plaćanja. Međutim, za razliku od Beograda, Novi Sad nije prezadužen i nema ogromne troškove gradskog prevoza (mada i Novi Sad izdvaja znatna sredstva za subvencije JGSP). </b>Više je razloga koji su uticali na relativno stabilan budžet i nizak dug Novog Sada. Nesporno je gradska uprava odgovornije upravljala javnim finansijama u prethodnih desetak godina u odnosu na druge gradove koje smo analizirali, ali ne bi trebalo zaboraviti ni podatak da je prilikom brojnih izmena Zakona o finansiranju lokalne samouprave Novi Sad, pojednostavljeno rečeno, imao najviše sreće. Naime, prihodi Novog Sada po osnovu transfera i poreza na zarade su i nakon poslednjeg umanjenja iz 2017. još uvek oko milijardu dinara (7% budžeta) veći nego što bi bili da je na snazi Zakon iz 2006. godine. Trenutno najveći strukturni problem Novog Sada je manjak investicija. Uz to, Novi Sad je opterećen i nešto većim rashodima za zaposlene od drugih lokalnih samouprava, a opasnost po javne finansije Grada mogli bi predstavljati dugovi apoteka u vlasništvu lokalne samouprave (300-400 mln dinara) i loše poslovanje SPENS-a (kumulirani gubitak od preko 500 mln dinara).</p>

<p>
Novi Sad bi morao da reformiše svoje javne finansije kako bi predupredio moguće fiskalne rizike i finansirao povećanje investicija. U narednim godinama najavljeno je veliko i opravdano povećanje investicija Novog Sada koje se odnosi na renoviranje vodovodne i kanalizacione mreže, izgradnju prečistača otpadnih voda, regionalne deponije i sređivanje najvažnijih saobraćajnica (uz završetak izgradnje Žeželjevog mosta do kraja godine). Ključno je, međutim, da Novi Sad ne ponovi grešku Beograda koji je povećanje investicija u periodu 2008-2012. finansirao uglavnom iz zaduživanja i na taj način neodrživo povećavao dug. Takođe, lako može da se desi da (potrebna) buduća reforma sistema finansiranja lokalne samouprave ostavi Novi Sad bez značajnog dela prihoda koje sada dobija – što bi Grad moglo da gurne u deficit. Na kraju, moguće je da će se neki dugovi institucija koje su u nadležnosti Grada prevaliti na gradski budžet (apoteke, SPENS). Sve su to razlozi zbog kojih bi Novi Sad trebalo da sprovodi mere štednje i povećanja prihoda. Mi smo identifikovali pet najizdašnijih mera i detaljnije ih predstavili u poglavlju o Novom Sadu. To su: 1) poboljšanje naplate poreza na imovinu (stepen naplate osetno je pao u 2016. godini); 2) povećanje naplate prihoda od nepokretnosti koje Grad izdaje na korišćenje; 3) reforma lokalnih javnih preduzeća i smanjenje subvencija; 4) racionalizacija zaposlenih i smanjenje rashoda za zarade; i 5) smanjenje rashoda za sudske troškove i kazne. Posebnu pažnju skrećemo na poslednju stavku, jer veliki i brzo rastući troškovi sudskih presuda postaju sistematski problem većine lokalnih samouprava u Srbiji. Najčešća potraživanja od gradova i opština odnose se na eksproprijaciju (često i za puteve izgrađene pre više decenija), kao i za nadoknadu štete usled ujeda pasa lutalica. Vrlo je moguće da u ovako masovnim tužbama ima i zloupotreba, koje bi zbog veličine problema i njegove sistematičnosti morale zainteresovati i centralni nivo vlasti.</p>

<p>
Niš ima veoma ozbiljne fiskalne probleme ali ih još uvek može samostalno rešiti ukoliko preokrene način upravljanja gradskim finansijama. Niš je na kraju 2016. godine kasnio u plaćanju svojih obaveza u iznosu od oko 3 mlrd dinara, što predstavlja više od trećine njegovog budžeta. Na veoma loše stanje gradskog budžeta dodatno ukazuju i podaci da je Niš u prethodne tri godine dobijao vanrednu finansijsku pomoć države (iz budžetske rezerve) u ukupnom iznosu od preko pola milijarde dinara, a Grad je bio prinuđen da uzima i kredite za likvidnost da bi tako platio neke od svojih hitnih rashoda. <b>Dugotrajni fiskalni problemi sveli su javne investicije Niša na minimum, što možda najbolje ilustruje podatak da Niš u prethodne tri godine investira (po stanovniku) dva puta manje od Beograda i čak tri puta manje od Novog Sada, a oba pomenuta grada pate od manjka investicija. Zbog dugogodišnjeg nedovoljnog investiranja stanje lokalne infrastrukture u Nišu je veoma loše, čak i za niske srpske standarde. Na kanalizacionu mrežu priključeno je svega 38% domaćinstava (prosek Srbije 60%), na gradski vodovod 64% domaćinstava (prosek Srbije 84%), u predškolskim ustanovama je svega 6.500 dece dok je oko 2.200 na listi čekanja (u Novom Sadu je u vrtićima 16.000 dece), a problem stare gradske deponije traje već 50 godina i predstavlja veliki ekološki rizik. </b></p>

<p>
Iako su fiskalni problemi Niša veoma veliki, Grad još uvek ima potencijal i neiskorišćene resurse za stabilizaciju svojih finansija i povećanje investicija u srednjem roku – ali to bi podrazumevalo potpuni zaokret u vođenju javnih finansija u odnosu na prethodne godine.</p>

<p>
Niš bi mogao da stabilizuje svoj budžet prvenstveno merama na strani prihoda.</p>

<p>
Za stabilizaciju javnih finansija Niša potrebno je ne samo da se budžetski prihodi usklade sa budžetskim rashodima, već i da se napravi višak od oko milijardu dinara (15% budžeta) za vraćanje starih dugova (docnji) i postepeno povećanje investicija. To je moguće uraditi snažnim povećanjem prihoda ili velikim uštedama na rashodima, a u slučaju Niša, nešto veći akcenat bi trebalo staviti na rast prihoda. Naime, Niš prikuplja tek oko polovine prihoda u odnosu na Novi Sad, što se ne može objasniti razlikom u veličini i razvijenosti ovih gradova. Najveći prostor za poboljšanje naplate postoji kod poreza na imovinu, kojim, procenjujemo, nije obuhvaćeno preko 20% nekretnina u Gradu.</p>

<p>
Takođe, poreska stopa za fizička lica (0,35%) niža je od one u Beogradu i Novom Sadu (0,4%), što dodatno umanjuje prihode Niša od ovog poreza, za oko 15%. Uz porez na imovinu, analiza Fiskalnog saveta pokazuje da postoji prostor (u srednjem roku) za povećanje godišnjih prihoda od naplate doprinosa za uređivanje gradskog građevinskog zemljišta, kao i nekih drugih, nešto manje izdašnih prihoda. S rashodne strane, postoji određeni prostor za uštede racionalizacijom broja zaposlenih, ali presudno će biti, ne toliko da se uštedi, koliko da se spreči rast pojedinih kategorija tekućih rashoda koji je započet u prethodnim godinama, poput subvencija (najviše za Aerodrom).</p>

<p>
Fiskalni savet je za Niš predložio detaljan plan mera konsolidacije sa projekcijama. Fiskalne projekcije (pojedinačni prihodi, rashodi, dug) do 2020. pripremili smo za sve analizirane gradove. Međutim, u slučaju Niša, napravili smo još jedan korak više i predložili mere fiskalne konsolidacije koje bi omogućile ozdravljenje javnih finansija Niša u srednjem roku. Ohrabrujuće je to što je Niš već počeo da sprovodi dobro usmerene mere za izlazak iz fiskalne krize u kojoj se trenutno nalazi. Najveći dugovi Grada su repreprogramirani, a tokom 2016. povećan je obuhvat poreza na imovinu za oko 10% (moguće je povećati obuhvat za još oko 20%). Usvojeni budžet za 2017. takođe predstavlja u načelu dobar osnov i kredibilan plan za postepeno uvođenje u red javnih finansija Grada i u skladu je sa našim osnovnim preporukama. Međutim, put do trajnog ozdravljenja javnih finansija Niša biće dugačak i postoje brojni izazovi i rizici koji mogu da to onemoguće. Iako ocenjujemo da bi Niš uz sve predložene mere mogao samostalno da dovede u red svoje javne finansije bilo bi veoma važno da se nadležna ministarstva uključe u ovaj proces, pažljivije nadgledaju i po potrebi koordinišu aktivnosti sa gradskom upravom.</p>

<p>
<b>Javne finansije Kragujevca su urušene i za njihovo vraćanje na održivu putanju smatramo da je potrebno neposredno angažovanje države. Kragujevac je u ubedljivo najtežoj fiskalnoj poziciji u odnosu na druge velike gradove u Srbiji. Skoro svaka delatnost koju obavljaju Grad i njegova javna preduzeća opterećena je velikim finansijskim problemima. </b>Kašnjenja u plaćanju budžetskih obaveza dostigla su krajem 2015. iznos od preko 4 mlrd dinara, što je skoro jednako godišnjem budžetu. Uz to, van gradskog budžeta, neplaćene obaveze od preko 2 mlrd dinara imaju i lokalna javna preduzeća čiji je Grad osnivač (najviše vodovodi). Na sve probleme trebalo bi dodati i ogromne gubitke Energetike, koja formalno ima status državnog preduzeća (energijom snabdeva i Zastava grupu), ali u Kragujevcu obavlja i funkciju gradske toplane. Energetika duguje poveriocima (EPS-u i Srbijagasu) preko 12 mlrd dinara. Ovakva, poražavajuća situacija posledica je dugogodišnjeg lošeg upravljanja finansijama Kragujevca i pasivnog ponašanje države koja je dozvolila da se gradska uprava čitavu deceniju ponaša fiskalno krajnje neodgovorno. U prethodnih godinu dana Kragujevac ulaže napore za svoju finansijsku stabilizaciju. Krajem 2016. uzet je dugoročni kredit od poslovnih banaka za vraćanje dela neplaćenih obaveza, što je dobar prvi korak, ali pravi izazovi konsolidacije budžeta i sa tim povezane politički nepopularne mere, tek bi trebalo da se sprovedu. Ocenjujemo da su dugovi Kragujevca i problemi koji su do njih doveli toliko složeni i duboki da je potrebno neposredno angažovanje države za njihovo rešavanje.</p>

<p>
Za uvođenje u red javnih finansija Kragujevca potrebno je napraviti srednjoročni paket mera sa jasnim ciljevima i rokovima. Na prihodnoj strani budžeta Grad bi trebalo da osetno poveća naplatu poreza na imovinu, budući da je obuhvat ovim porezom nedovoljan, a i poreska stopa za fizička lica preniska (stopa sada iznosi 0,2%, a u Beogradu i Novom Sadu je 0,4%). Takođe, važan resurs za povećanje prihoda Kragujevca trebalo bi da budu doprinos za uređivanje gradskog građevinskog zemljišta i naplata starih poreskih dugova. Poreski dugovi u Kragujevcu premašuju godišnji budžet, što je daleko više u odnosu na druge gradove i predstavlja još jednu ilustraciju dugogodišnjeg neodgovornog odnosa Grada prema svojim finansijama (nisu preduzimana utuženja, prinudne naplate i drugo). Još veće napore u odnosu na prihodnu stranu budžeta Grad bi trebalo da uloži na uređenju svojih rashoda – i tu postoji čitav set mera koje bi trebalo preduzeti. Sada ćemo samo nabrojati najvažnije, a o njima detaljno diskutujemo u delu izveštaja posvećenom Kragujevcu. To su: reprogram preostalih docnji (EPS, Energetika), racionalizacija broja zaposlenih u budžetskom sektoru, rešavanje statusa i restrukturiranje Energetike, reforme lokalnih javnih preduzeća (oko 30% viška zaposlenih, niske cene usluga), rešavanje problema gradskog prevoza i nelegalnih taksista, preduzimanje mera za smanjenje rashoda za eksproprijaciju i sudske troškove, povećanje javnih investicija i drugo.</p>

<p>
Fiskalni savet ocenjuje da bi država trebalo da formalizuje svoj odnos sa Kragujevcem. Već i površan pregled prikazanih mera za stabilizaciju javnih finansija Kragujevca pokazuje da će najveći broj njih efekte imati tek u srednjem roku. Do tada bi Kragujevac (ukoliko ne dobije veliku pomoć države iz budžetske rezerve) pravio nove docnje i ne bi bio u stanju da servisira dugove – odnosno problem bi se dodatno produbljivao čak i uz sve mere. Takođe, reformisanje finansija Grada moglo bi da proizvede snažne otpore. Građani Kragujevca godinama su navikavani da ne plaćaju punu cenu funkcionisanja lokalne samouprave i komunalnih usluga. Fiskalna konsolidacija Kragujevca bi to morala da promeni – na primer, stopa poreza na imovinu za fizička lica morala bi da se podigne na uobičajeni nivo za velike gradove u Srbiji; povećale bi se cene pojedinih komunalnih usluga; otpustio bi se značajan broj prekobrojnih zaposlenih u lokalnim javnim preduzećima i široj gradskoj upravi i drugo. Zbog svega smatramo da je dobro da država pronađe način da formalizuje svoj odnos sa Kragujevcem. Sa jedne strane Grad bi dobio finansijsku, ali i stručnu pomoć da prebrodi naredne tri do četiri godine, nakon čega bi bio finansijski potpuno održiv i samostalan – a bio bi u obavezi da dosledno sprovodi sve mere i kvartalno (ili polugodišnje) izveštava državu o ostvarenju definisanih kvantitativnih i strukturnih ciljeva. Sa druge strane, država bi privremeno davala možda i nešto veća sredstva Kragujevcu, ali bi smanjila svoje dugoročne troškove i fiskalne rizike koje ima zbog lošeg stanja javnih finansija ovog Grada.</p>

<p>
Reformom lokalnih javnih preduzeća smanjio bi se ogroman trošak lokalnih samouprava i poboljšao kvalitet komunalnih usluga. Lokalne samouprave približno 10% svojih budžeta (oko 200 mln evra) koriste za pokrivanje neuspešnog poslovanja lokalnih javnih preduzeća, a u nekim gradovima taj procenat se penje i na 40% (Preševo).</p>

<p>
Dakle, loše poslovanje LJP jedan je od osnovnih razloga zbog kojih su finansije gradova i opština u lošem stanju i sistematski nedostaju sredstva za investiranje u lokalnu infrastrukturu. Dodatni veliki problem je kvalitet usluga koje ta preduzeća pružaju.</p>

<p>
Česta praksa Fiskalnog saveta je da koristimo komparativne analize da bismo ocenili gde se nalazi Srbija u odnosu na druge uporedive zemlje i dobili repere za reforme.</p>

<p>
Međutim, retko kada smo se suočili sa toliko poražavajućim zaostajanjem Srbije kao u slučaju kvaliteta komunalnih usluga. Rastuća svest građana zemalja visoko industrijalizovane Zapadne Evrope o kvalitetu životne sredine dovela je u prethodnih 30 godina do snažnog razvoja komunalnih delatnosti – a sa priključenjem EU zemalja CIE i te zemlje su počele ubrzano da hvataju korak. Zato evropski gradovi u najvećem broju slučajeva imaju kvalitetnu vodu za piće, čiste vodotokove, praktično sav generisani otpad se organizovano uklanja, a svega 25% komunalnog otpada završi na deponiji (ostatak se reciklira, pretvara u energiju, kompostira). Stanje u Srbiji ćemo možda najbolje ilustrovati upravo na primeru prikupljanja i tretmana otpada: U Srbiji se organizovano prikuplja svega dve trećine komunalnog otpada, a od toga oko 98% završi na deponijama bez bilo kakve obrade. Te deponije najčešće ne zadovoljavaju ni osnovne sanitetske standarde, a preko 15% njih je, uz to, na udaljenosti manjoj od 50 metara od vodotokova. Uz 164 „zvanične" deponije postoji još oko 3.500 „divljih". Do sličnih, poražavajućih, nalaza kao za usluge gradske čistoće, došli smo i komparativnom analizom drugih komunalnih usluga. Dakle, reforme i finansijski oporavak LJP potrebni su ne samo kako bi se smanjio najveći neproduktivan trošak lokalnih samouprava (ogromne subvencije za pokrivanje gubitaka LJP), već i da bi se kvalitet komunalnih usluga u Srbiji približio evropskim standardima.</p>

<p>
Najveći problem lokalnih javnih preduzeća je višak zaposlenih, a uz to i niska naplata potraživanja, tehnički gubici i neekonomske cene. U svrhu detaljne analize poslovanja LJP Fiskalni savet je koristio finansijske izveštaje oko 500 preduzeća u periodu 2006-2015. godine. Takođe, koristili smo i veliki broj drugih dostupnih izveštaja i podataka iz različitih izvora koji su iz drugačijih uglova opisivali poslovanje LJP. Analiza je pokazala da bi otklanjanjem najvećih problema u poslovanju LJP njihov gubitak (i subvencije lokalne samouprave) mogao da se smanji za oko 150 mln evra u srednjem roku. Kao najveći problem LJP izdvojio se višak zaposlenih. Do ovog nalaza smo došli analizirajući razlike između uspešnih i neuspešnih preduzeća iz iste delatnosti, na osnovu istorijskih podataka (rast broja zaposlenih u prethodnih 10 godina), kao i koristeći međunarodne standarde za obavljanje pojedinih komunalnih delatnosti. Procenjujemo da je u LJP višak najmanje 15% zaposlenih (oko 10.000) i da bi samo po ovom osnovu moglo da se uštedi preko 80 mln evra. Poboljšanje naplate 10 komunalnih usluga moglo bi da smanji godišnje gubitke LJP za dodatnih 50 mln evra, a ostatak ušteda, do 150 mln evra, mogao bi se obezbediti smanjenjem tehničkih gubitaka, nelegalnih priključenja na vodovodnu mrežu i rešavanjem drugih neracionalnosti.</p>

<p>
Problem niskih cena komunalnih usluga takođe nesporno postoji. Na to ukazuju poređenja sa cenama u drugim zemljama CIE, ali i razlike u cenama komunalnih usluga u sličnim gradovima u Srbiji koje su nekada u odnosu 1:3. Povećanje cena jeste neophodno, ali smo zadržali određenu rezervu prema njemu, jer bi sa sadašnjim načinom poslovanja LJP to moglo lako da se potroši na brojne unutrašnje neracionalnosti preduzeća, umesto na potrebne investicije, smanjenje gubitaka i unapređenje kvaliteta usluga.</p>

<p>
<b>Vodovodi i kanalizacije su najveći sektor lokalnih javnih preduzeća sa najsloženijim problemima. U Srbiji postoji oko 150 vodovoda i kanalizacija u kojima je zaposleno preko 20.000 ljudi, odnosno skoro trećina svih zaposlenih u LJP. Prosečne godišnje subvencije koje dobijaju preduzeća iz ove delatnosti iznose oko 25 mln evra, a vodovodi i pored tih subvencija imaju dodatni gubitak od oko 20 mln evra. Po svojoj veličini, kao i brojnosti problema, vodovodi dosta podsećaju na republičko javno preduzeće EPS. Naime, kao i u EPS-u, vodovodi imaju veliki višak zaposlenih; probleme u naplaćivanju usluga (naročito od propalih državnih i neuspešnih javnih preduzeća); velike tehničke gubitke i krađe; izuzetno niske investicije (osetno ispod amortizacije); preniske cene; a možda jedina razlika je to što su plate zaposlenih u vodovodima, za razliku od EPS-a, relativno niske. </b>Analiza Fiskalnog saveta pokazuje da bi se skoro sve finansijske teškoće i subvencije koje dobijaju vodovodi mogle otkloniti otpuštanjem viška zaposlenih, poboljšanjem naplate i boljim nadzorom nad sistemom (nelegalni priključci i greške u očitavanju vodomera). Uz to, cene vode za domaćinstva u Srbiji jesu neekonomske i njihovo povećanje smatramo neophodnim. Međutim, kao što smo već pominjali, rast cena mora biti direktno povezan sa investicijama u poboljšanje (niskog) kvaliteta usluga i smanjenje tehničkih gubitaka na mreži (u Beogradu i Novom Sadu oko 30% proizvedene vode iscuri u sistemu prenosa).</p>

<p>
Najveći problem gradskih čistoća i zelenila je višak zaposlenih. U gradskim čistoćama i zelenilu radi oko 14.000 zaposlenih i po tom kriterijumu ovo je druga po veličini komunalna delatnost u Srbiji. Čistoće, slično kao i vodovodi, u proseku od lokalne samouprave dobijaju oko 20 mln evra subvencija godišnje, ali za razliku od vodovoda, čistoće ne prave dodatni gubitak preko tog iznosa. U strukturi rashoda čistoća preko 50% čine troškovi zaposlenih, sledeći veliki rashod je trošak materijala (uglavnom gorivo), dok amortizacija predstavlja tek oko 5% ukupnih rashoda. Struktura rashoda čistoća je zanimljiva iz više razloga. Veoma nizak trošak amortizacije implicitno ukazuje na loše usluge koje pruža ovaj komunalni sektor, jer je posledica islužene mehanizacije, koja je prosečno stara oko 15 godina i nekvalitetnih deponija koje nemaju veliku vrednost i potrebne prateće objekte. Drugi važan zaključak koji nameće ovakva struktura rashoda je da su za finansijsku stabilizaciju gradskih čistoća ubedljivo najvažnije uštede na troškovima radne snage. Naša analiza pokazala je da u čistoćama radi oko 15% prekobrojnih (i to po konzervativnim kriterijumima). Smanjenjem broja zaposlenih za 2.000 (približno 15%), praktično bi prestala potreba za subvencionisanjem ove delatnosti.</p>

<p>
Toplane u prethodnih nekoliko godina posluju stabilno, ali zbog svetskog pada cene gasa, a ne zbog smanjenja svojih neracionalnosti. Daljinsko grejanje predstavlja komunalnu delatnost sa relativno malim brojem zaposlenih (oko 6.000), ali sa ubedljivo najvećim godišnjim prihodima i rashodima od oko 400 mln evra. Struktura rashoda toplana značajno se razlikuje u odnosu na sve druge komunalne delatnosti, jer oko 60% rashoda toplana predstavljaju troškovi materijala (uglavnom energenti), dok su rashodi za zarade zaposlenih tek oko 13% ukupnih rashoda. Zbog toga je poslovni rezultat toplana najvećim delom definisan odnosom cena energenata koje troše i cene centralnog grejanja koju naplaćuju. Taj paritet cena godinama je bio neodgovarajući, odnosno građanima se nije naplaćivala puna cena grejanja, pa su toplane dugo bile komunalna delatnost koja je uz gradski saobraćaj imala najveće gubitke. Što je još gore, toplane zbog gubitaka nisu plaćale sav potrošeni gas, odnosno bile su odgovorne za znatan deo gubitaka Srbijagasa koji je na kraju pokrila Republika iz budžeta. Međutim, od 2014. dolazi do naglog pada svetskih cena gasa, dok se cene daljinskog grejanja nisu smanjivale. To je potpuno preokrenulo poslovne rezultate toplana i one sada uglavnom ostvaruju profit, a neke od njih su uspele da iz tog profita namire i višegodišnja dugovanja prema Srbijagasu (novosadske i beogradske toplane). Ipak i u relativno uspešnom poslovanju toplana u poslednjim godinama postoje još uvek pojedinačna preduzeća koje su i dalje u ogromnim problemima i gubicima (na primer Energetika iz Kragujevca) I pored poboljšanja poslovnog rezultata toplane i dalje imaju brojne neracionalnosti. To što su toplane sada uglavnom finansijski održive ne znači da ne postoje velike neracionalnosti u njihovom poslovanju. Pojedine toplane, na primer, koriste tehnološku okolnost da su im troškovi zarada u ukupnim rashodima manje značajni – za enormno povećanje broja zaposlenih (procenjujemo da je u čitavom sektoru oko 20% viška). Takođe, prosečne plate u toplanama skoro su 50% veće u odnosu na druge komunalne delatnosti, što se ne može u potpunosti opravdati nešto višom kvalifikacionom strukturom zaposlenih u ovoj delatnosti. Jedan od najvećih problema ovog sektora je to što relativno veliki broj toplana u Srbiji kao osnovni energent koristi ugalj ili mazut (na primer u Kragujevcu, Boru, Leskovcu, Kruševcu) i tako znatno povećava zagađenje vazduha u tim sredinama. Da bi toplane nastavile da posluju finansijski relativno uspešno, presudno će biti da se održava sada postignuti povoljan paritet cena energenata i grejanja, odnosno da grejanje poskupi ukoliko dođe do ponovnog rasta cena energenata. Napominjemo i to da je u poslednjim godinama prisutna i loša praksa lokalnih samouprava da naplaćuju neumerene dividende od profita toplana. Tako je Beograd u prethodne dve godine naplatio čak 9 mlrd dinara dividendi od Beogradskih elektrana. Toplanama je, kao i svim drugim LJP potrebno snažno povećanje investicija (širenje mreže, povećanje energetske efikasnosti, negde i promena strukture energenata) i sada je povoljan trenutak da ga finansiraju iz svog profita, umesto da tim profitom pokrivaju tekuću potrošnju lokalnih samouprava.</p>

<p>
<b>Lokalna javna preduzeća iz oblasti transporta najlošije posluju u odnosu na sve druge delatnosti usled gubitaka beogradskog GSP-a. Po broju preduzeća (svega 13) transportna javna preduzeća predstavljaju ubedljivo najmanji komunalni sektor. Međutim, ona dobijaju najveće subvencije od oko 70 mln evra godišnje, a preko toga ostvaruju i gubitke od oko 20 mln evra. U ovom sektoru po svim pokazateljima dominira jedno preduzeće, beogradski GSP. </b>To preduzeće zapošljava preko dve trećine ukupno zaposlenih, učestvuje u finansijskom dugu sa oko 97%, a na njega otpada oko 90% gubitaka i subvencija sektora. Zbog toga je priča o problemima LJP koja se bave transportom praktično priča o problemima GSP-a (niska naplata karata, veliki višak zaposlenosti, relativno visoke plate i druge neracionalnosti). Novo pitanje koje smo postavili u analizi ove delatnosti 12 je odnos privatnog i javnog sektora u njenom obavljanju. Naime, veliki broj gradova u Srbiji uopšte nema javna transportna preduzeća, već taj posao obavljaju privatni prevoznici. U tim slučajevima budžetski troškovi javnog prevoza su, po pravilu, niži.</p>

<p>
Smatramo da opciju privatizacije preostalih javnih saobraćajnih preduzeća ne bi trebalo a priori odbaciti, jer uporedna analiza privatnih i javnih prevoznika pokazuje da privatni sektor može lakše da se izbori sa viškom zaposlenih, lošom naplatom karata i drugim problemima u poslovanju transportnih preduzeća. Postoje jaki argumenti za prepuštanje autobuskog javnog prevoza privatnom sektoru, dok bi privatizacija delova gradskih saobraćajnih preduzeća koja neposredno koriste infrastrukturu grada (tramvaji, trolejbusi) imala specifične probleme i bila teška.</p>

<p>
Najveći problemi lokalnih javnih preduzeća koncentrisani su na manji broj lokalnih samouprava i preduzeća. Iako velika većina komunalnih preduzeća ima probleme u poslovanju, ti problemi nisu u jednakoj meri zastupljeni u različitim preduzećima, kao i u različitim lokalnim samoupravama. Zato smo poslednji deo analize poslovanja lokalnih javnih preduzeća posvetili: 1) raspodeli troškova subvencija po lokalnim samoupravama; i 2) raspodeli gubitaka po pojedinačnim preduzećima. Motiv ove analize je da usmeri pažnju nadležnih ministarstava na manji broj lokalnih samouprava i LJP koje imaju najveće probleme i, po svemu sudeći, nisu u stanju samostalno da ih reše.</p>

<p>
Na primer, na samo deset lokalnih samouprava otpada oko 120 mln evra subvencija (više od polovine ukupnih). Ovo je, dakle, ogroman i veoma koncentrisan resurs za uštede koji bi mogao da zainteresuje Ministarstvo finansija (to ministarstvo bi trebalo da pripremi i novi nacrt Zakona o finansiranju lokalne samouprave). Takođe, u dvadeset, uglavnom manjih lokalnih samouprava, koncentrisan je problem izuzetno visokih izdataka za subvencije u odnosu na veličinu njihovog budžeta. Kod njih rashodi za subvencije čine u proseku skoro 20% ukupnih budžetskih rashoda, dok u preostalih 126 samouprava ovaj trošak u proseku čini oko 5% ukupnih rashoda. Ministarstvo državne uprave i lokalne samouprave moglo bi da istraži da li tih dvadeset lokalnih samouprava uopšte može da obavlja svoje zakonske funkcije ukoliko im toliki deo budžeta odlazi na pokrivanje gubitaka LJP. Na kraju, dvadeset najneuspešnijih pojedinačnih preduzeća odgovorno je za oko 80% svih gubitaka koje ima 500 analiziranih LJP, pa bi u rešavanje njihovih problema moglo da se uključi i Ministarstvo privrede.</p>

<p>
Fiskalni savet ovim izveštajem ima za cilj da postavi platformu za rešavanje glavnih finansijskih problema lokalne samouprave, kao i za dalje istraživanje ove teme. Premda je lokalni nivo vlasti fiskalno, a i šire ekonomski i društveno, izuzetno važan deo javnog sektora, ovoj temi u Srbiji nikad nije bilo posvećeno dovoljno pažnje.</p>

<p>
Veliki problem tokom analiza nam je predstavljala činjenica da o finansijskim problemima lokalne samouprave i njenih javnih preduzeća postoji veoma mali broj korisnih profesionalnih studija, a nije dostupno ni dovoljno pouzdanih podataka. Na primer, podaci o docnjama (kašnjenju u izmirenju obaveza) lokalne samouprave i njenih javnih preduzeća ne postoje, kao i objedinjeni podaci iz završnih računa pojedinačnih opština i gradova. Zbog takvih problema neke od obuhvaćenih tema još uvek nisu do kraja istražene, a moguće je i da će se neki naši zaključci i procene delimično promeniti sa pristizanjem novih i kvalitetnijih podataka. Uprkos tome, smatramo da je izveštaj koji je Fiskalni savet pripremio, sa nalazima do kojih smo došli, dobra polazna osnova za rešavanje naraslih problema lokalne samouprave. Takođe, u narednom periodu ovaj izveštaj ćemo koristiti i kao platformu za dalja istraživanja, kako bismo nastavili praćenje i unapredili razumevanje problema lokalnih samouprava u Srbiji, i na osnovu toga predlagali moguća rešenja za specifične probleme sistema lokalne samouprave.</p>

<p>
(<i> <a href="  http://www.fiskalnisavet.rs/latinica/analize-stavovi-predlozi.php " target="_blank">  LOKALNE JAVNE FINANSIJE: PROBLEMI, RIZICI I PREPORUKE </a>, fiskalnisavet.rs </i>)</p>

<p>
</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1517354&heading=Loše vođenje lokalnih finansija&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1517354&heading=Loše vođenje lokalnih finansija&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1517354&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1517354&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="http://www.vreme.com/cms/view.php?id=1517354"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 250px;"></div>
	<div style="float: left;clear:right">        
        
        	<div style="width:280px" class="draga-mama" ><span>>>&nbsp;</span>Smederevska Palanka već kasni u plaćanju svojih obaveza u visini tri godišnja budžeta, a ogromne probleme s docnjama imaju Kragujevac, Prokuplje, Bačka Topola, Niš, Leskovac i mnogi drugi.		    </div>
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1518345"><font color=black>Aleksandar D. Kostić</font> <font color=gray>(1962–2017)</font></a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1517464">Optuženi i osuđeni</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1517399">Četiri venčanja - jedan razvod</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1514628">70 godina Kurske bitke – Armagedon i tumačenja</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1507948">EU da, ali ne i Brisel</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1514708"><font color=black>Preminula Tanja Tagirov</font><br><font color=gray>(1961–2017)</font></a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1514802">Previše istorije i histerije</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1512123">Puškaranje poezijom</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1512193">Ekspoze Ane Brnabić</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Kandidati+za+poslanike&startfrom=0&author=&categoryid=-1&year=all&security=all">Kadnidati za poslanike<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2014.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=kultura sećanja&security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=LIK I DELO:&security=all">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext= PORTRET SAVREMENIKA &security=all">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1408928#nacionalni sastav">Popis stanovništva u BiH<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Savamal&security=all">Savamala<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <p>&nbsp<p><a href="http://www.a-z.rs/"><img src="/g/images/0_az-Vreme-web-baner-03.png" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><a href="http://danubius.rs"><img src="/g/images/0_baner_160x240px.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-4104413883731643";
/* 160x600, created 12/10/08 */
google_ad_slot = "9948460769";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p>&nbsp<p><a href="https://www.facebook.com/bitkazabeograd"><img src="/g/images/0_bitka-za-beograd-banner160.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><p>&nbsp</p><script type="text/javascript">
var adbuka_key = "dnCfCRC0V7RVg"; //partner api key
var adbuka_ad_type = "slh"; //tip oglasa
var adbuka_width = "160"; //sirina
var adbuka_height = "422"; //visina
var adbuka_color_scheme = "revolution"; //kolor shema
</script>
<script type="text/javascript" src="http://adbuka.com/adjs/adbuka.js"></script><iframe src="http://baner.novinarnica.net/izdanje/vreme" width="160" height="240" frameborder="0" scrolling="no"></iframe>
<p>&nbsp</p><a href="http://www.portalnovosti.com/"><img src="/g/images/0_novosti.png" title="Novosti" alt="Novosti" width="160" height="68" border="0" ></a><p>&nbsp</p><a href="http://www.naslovi.net/"><img src="/g/images/0_0_0_naslovi_160x60_1.png" title="Naslovi.net" alt="Naslovi.net" width="160" height="60" border="0" ></a><p>&nbsp</p><a href="http://www.malenovine.com/"><img src="/g/images/0_mnnn160.gif" title="Male Novine" alt="Male Novine" width="160" height="59" border="0" ></a><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2017 Vreme, Beograd</div>
        <div class="EUnet"><a href="http://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->


<!-- HTTPOOL PBT -->
<script type="text/javascript">
if(typeof(httpool_nuggCalled) != 'string') {
  var adServerURL = encodeURIComponent('http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=')+Math.random();
  var nuggadCall = new Image();
  nuggadCall.src = 'http://httpoolsr.nuggad.net/bk?nuggn=974965399&nuggsid=1130141125&nuggtg=na_poli&nuggl='+adServerURL;
  var httpool_nuggCalled = 'true';
}
</script> 
<!-- HTTPOOL PBT -->

<script>
httpool_src = 'http://ad.httpool.com/js.ng/site=yuvreme&targetsite=yuvreme&AdSize=502x400&PagePos=80&keyword=survey';
document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+Math.random()+'"></scr'+'ipt>');
</script>


</div>  <!--End MainContent-->
</body>
</html>
	