<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Završen Forum mladih lidera Srbije 2017 YES!"/>
<meta name="title" content="Završen Forum mladih lidera Srbije 2017 YES!" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="http://www.vreme.com">
	<link rel="image_src" href="http://www.vreme.com/g/images/1504807_Yes%20forum%20(2).JPG" />
	<meta property="og:image" content="http://www.vreme.com/g/images/1504807_Yes%20forum%20(2).JPG"/>
 
 
<title>
Vesti - Zavrsen Forum mladih lidera Srbije 2017 YES!</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="http://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->


<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / vreme.rs / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOhAVBP6c8bgDR0JNvZZ0KdFTM4IBawGxUcP5SruD7T.I7');
//--><!]]>
</script>
<script type="text/javascript" src="/common/gemius.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="http://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a href="http://www.deltadmd.rs/"><img src="/g/images/0_delta_dmd_banner_468x60.gif" title="" alt="" width="468" height="60" border="0" ></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="http://www.vreme.com/cms/view.php?id=1311839">VERSKE ZAJEDNICE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1504807">Ulogujte se</a></li>
            <li><a href="http://digitalkiosk.mdlf.org:8080/kiosk/app/template/StoreProduct.vm/id/1009">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 30.05.2017 17:33</span>            </h2></div>         
            
                                  </div>
            <div style='float:left;width:100%;margin-bottom:10px'><img src='/g/images/1504807_Yes%20forum%20(2).JPG' width='495' height='329' class='mainPhoto' alt='' title=''></div>			<h4>&nbsp;</h4>
		
            <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1504807&heading=Završen Forum mladih lidera Srbije 2017 YES!&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
            <a href="/cms/view.php?id=1504807&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
        <h3>Završen Forum mladih lidera Srbije 2017 YES!</h3>
       	<div class="autor"><a href="/pretrazivanje-rezultati.php?author=r.v.&querytext=&startfrom=0&categoryid=-1&year=all&security=all">r.v.</a></div>
          
<p class="podnaslov" style="width:100%;margin-bottom:0px">
100 mladih lidera iz cele Srbije, predstavnika kompanija i studenata različitih fakulteta, okupilo se od 26. do 28. maja na Forumu mladih lidera Srbije 2017 YES! u hotelu Mona na Zlatiboru kako bi stekli nova znanja i naučili nove veštine</p>
<div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
Organizatori Foruma mladih lidera Srbije bili su Biznis info grupa i nedeljnik Vreme, uz podršku Američke privredne komore, Fondacije Konrad Adenauer Stiftung, kompanije HEINEKEN Srbija, brojnih studentskih organizacija i uz medijsko pokroviteljstvo N1 televizije, novinske agencije BETA i časopisa Nova ekonomija.</p>

<p>
Projekat već drugu godinu za redom podržavaju ATLANTIC GRUPA i Generali osiguranje, dok su učešće najboljih studenata pomogli i Jumbo Travel, Mona Hotel Zlatibor, Zlatiborac.</p>

<p>
Ekonomski fakultet u Beogradu, Građevinski fakultet u Beogradu, Farmaceutski fakultet u Novom Sadu omogućili su učešće svojih predstavnika i studenata.</p>

<p>
Tokom Foruma održane su dve radionice. Biljana Stepanović, direktor Business Info Group je održala radionicu na temu javnog nastupa, dok je tema druge radionice, koju su održali zaposleni u EY, bila kako sebe najbolje predstaviti na intervjuu za posao.</p>

<p>
Tokom četiri panela studenti su imali priliku da saznaju šta je potrebno za postizanje uspeha u poslu, šta treba da urade da bi dobili posao iz snova, kako se upravlja timom i gradi poverenje i kako se znanjem i veštinama gradi samopouzdanje za ostvarenje ciljeva.</p>

<p>
<b>PANEL</b>: <b>ZNANJE KOJE SE TRAŽI</b></p>

<p>
Tokom panela pod nazivom Znanje koje se traži, koji je sponzorisao NIS, predstavnici akademske zajednice – SANU, Univerziteta u Beogradu i Naučno-tehnološkog parka govorili su o prilagođavanju obrazovanja potrebama tržišta, savremenim tehnologijama koje zahtevaju nova znanja, razvoju start-up zajednice i podsticanju preduzetništva.</p>

<p>
Panelisti su bili Ivanka Popović, prorektor Univerziteta u Beogradu, Radivoje Mitrović, dekan Mašinskog fakulteta u Beogradu, Gordana Danilović Grković, v.d. direktora Naučno-tehnološkog parka Beograd, Miloš Đuran, profesor kragujevačkog PMF-a sa Instituta za hemiju i dopisni član SANU, Snežana Lakićević, savetnik direktora Funkcije za organizaciona pitanja za saradnju sa univerzitetima, naučnim i obrazovnim institucijama, rukovodilac projekta Energija znanja, i Branko Kovačević, profesor Elektrotehničkog fakulteta u Beogradu.</p>

<p>
"Svake godine u inostranstvo ode oko 20.000 studenata srpskih fakulteta, i to pre svega studenti koji studiraju neke prirodno tehničke nauke ili medicinske nauke", rekao je profesor Branko Kovačević.</p>

<p>
Istakao je da je teško pričati o tržištu u zemlji koja nema tržište.</p>

<p>
"Srbija ima dobre univerzitete, što znači da je školski deo bolji deo ove zemlje, i to daje neku perspektivu, ali pokretanje stvari unapred ne zavisi samo od akademske zajednice, nego i od onih koji nam vode zemlju, a to je politika. Obrazovanje nije trošak za budžet, obrazovanje je investicija", rekao je profesor Kovačević. </p>

<p>
Radivoje Mitrović, dekan Mašinskog fakulteta u Beogradu, rekao je da kapitalističke korporacije nisu u stanju da zaposle mnogo ljudi.</p>

<p>
"U svetu se stalno govori da živimo u vreme Četvrte industrijske revolucije. To je digitalizacija. Kompanije koje dolaze u Srbiju su najčešće iz druge tehnološke revolucije, a ređe iz treće. Mi treba da učimo od sveta, a ne da učimo o svetu. Reinterpretativno znanje treba da postane prošlost. Nama nije problem kvantitet, nama je problem kvalitet", kazao je.</p>

<p>
Miloš Đuran, profesor kragujevačkog Prirodno matematičkog fakulteta  sa Instituta za hemiju i dopisni član SANU, rekao je da je naša zemlja među prvima po broju studenata na 1000 stanovnika.</p>

<p>
"Na našim fakultetima imamo mnogo teorije, a malo prakse. Studije su nam teške, svaka godina ima mnogo predmeta, a i stalno se dodaju novi. Pravimo studijske programe ne osluškujući stvarnu i realnu potrebu. Nije realno da se student sa dobijenom diplomom odmah direktno uključi u sistem. Diploma jeste ulaznica, ali znanje mora stalno da se nadograđuje, morate stalno da učite i da se usmeravate ka onome što je aktuelno na tržištu rada", rekao je profesor Đuran.</p>

<p>
Ivanka Popović, prorektor Univerziteta u Beogradu, rekla je da strahuje da je veliki broj studenata na fakultetima u stvari kamuflaža za nezaposlenost.</p>

<p>
"Vi ste generacija koja se susreće sa jako velikim izazovima što se tiče posla. Menjaćete karijere, pitanje je gde ćete na zemaljskoj kugli raditi to...Nisam sigurna da tržište rada može da apsorbuje toliko fakultetski obrazovanih. Mi školujemo kadrove za inostranstvo", navela je.</p>

<p>
Doktor Snežana Lakićević, rekla je da naši fakulteti daju izuzetne kadrove, ali i da ima previše studenata. </p>

<p>
"U mnogo čemu omogućavanje svakome da upiše fakultet je kupovanje socijalnog mira, ali s druge strane i postavite pitanje da li je to nenamensko trošenje novca iz budžeta. Ukoliko vi kritički ne finansirate svakoga, vi objektivno trošite sredstva poreskih obveznika za školovanje nečega što tržište rada objektivno ne može da apsorbuje. S druge strane, moramo da prenesemo deo odgovornosti na roditelje i na studente. Prosto svako od nas ima odgovornost za izbor svog budućeg zanimanja, pa samim tim moramo da posmatramo šta je to što tržište rada može da apsorbuje, šta je to što treba da projektujemo u deset godina, šta je to što će biti aktuelno kada mi završimo master ili doktorske studije", navela je i dodala da ne postoji jedan krivac i da su svi odgovorni za postojeću situaciju.</p>

<p>
Gordana Danilović Grković, v.d. direktorka Naučno-tehnološkog parka, rekla je da naš obrazovni sistem ne prepoznaje preduzetništvo u formalnom delu tako dobro, ali preduzetnički duh nije stvar samo obrazovnog sistema.</p>

<p>
"Preduzetnički duh je stvar nacije. Naravno, nismo svi za  preduzetnike, ali kako da ohrabrimo one koji jesu i one koji bi da probaju, i kako da onima koji ne znaju da su za preduzetnike pokažemo to i da ih podržimo i pomognemo da možda prepoznaju sebe u tome. Nemojte da vas lažu. Može i ovde u ovoj zemlji. Potencijal koji postoji je u vama, to možete sami napraviti...Ne verujem da u Srbiji ne možete to. Svi oko vas su već pogrešili. Na vama je da vidite njihove greške i da vi uradite ispravno", rekla je.</p>

<p>
<b>PANEL</b>: <b>CEO</b>-<b>KAKO SE GRADI USPEH</b>?</p>

<p>
Govornici na ovom panelu bili su Zoran Petrović, predsednik AmCham-a i direktor Reiffeisen banke, Tomislav Momirović, predsednik Mona hotel Menagment, Robert Čoban, suvlasnik i predsednik Color Press Group i Darko Babić, generalni direktor DHL-a za Srbiju. Oni su kroz svoja iskustva u biznisu učesnicima foruma otkrili kako uspeti u karijeri i šta treba da imaju da bi radili u velikim korporacijama.</p>

<p>
Robert Čoban, rekao je da je njegova kompanija uspela jer se držala nekoliko postulata:</p>

<p>
"Nismo išli van naše branše i od početka smo radili van granica Srbije. Jako je bitno raditi na što većem tržištu i držati se svog fokusa. Čime god da se bavite u budućnosti odlučite se za jednu oblast kojoj ćete biti što posvećeniji", rekao je Čoban.</p>

<p>
Zoran Petrović, istakao je je da je veoma važno da čovek bude dovoljno hrabar i spreman na promene da u jednom trenutku napusti jednu stvar koju je do tada radio na jedan način.</p>

<p>
"I izbor saradnika je veoma važan. Veoma je važno da budu timski igrači. Kada biram nove saradnike tražim da imaju šira interesovanja i gledam čime se još bave van posla: sportom, muzikom ili nečim trećim. Važno mi je da li su se nekada bavili sportom. Da bi funkcionisali u velikoj firmi moraju da znaju da komuniciraju sa kolegama i da nađu zajednički jezik", naveo je.</p>

<p>
Tomislav Momirović, rekao je da to što radi u porodičnoj firmi svojih roditelja vidi kao privilegiju i da mu to nije opterećenje, već naprotiv, jako mu je zabavno.</p>

<p>
"Svaki čovek je individua za sebe. Svaki čovek ima neki svoj put kako da se izbori. Ne postoji konstanta u ovoj zemlji. Problem mora da se napadne. Nema prijateljstva u poslu. Na vrhu je jako zabavno, jako su velike pare u odnosu na na početak poslovne karijere. Svi bi da su na vrhu. Za uspeh je neophodno znanje, kao i stalni rad na sebi i spremnost da se uhvatite u koštac. Morate biti jaki i fokusirani. Ovo je vreme znanja, a ne vreme veza. Vi ste proizvod, vi nudite sebe. Svaki čovek je brend za sebe", rekao je Momirović.</p>

<p>
Darko Babić je rekao da ljudi koji rade kod njega moraju biti kompatibilni s njim.</p>

<p>
"Danas se traže mladi ljudi, sposobni koji odmah daju rezultat. Dobri ste koliko vam je dobar poslednji mesec. Ako nije dobar - imate žuti karton, a znate šta sledi za mesec dana. Zato je za uspeh neophodan stalan rad na sebi, konstanta želja za uspehom, fokusiranost i kreiranje nečeg novog".</p>

<p>
<b>PANEL</b>: <b>SVET SE MENJA</b>, <b>A MI</b>? <b>IZ UGLA MLADIH USPEŠNIH U SVETU</b></p>

<p>
Sanja Beronja, predavač i doktorant na Sciences.Po&Sorbona, Stefan Badža, savetnik u kabinetu zadužen za IT, Ministarstvo državne uprave i lokalne samouprave, Marko Vanić, koji ima završena tri mastera na prestižnim fakultetima TU Delft, ETH Zürich и RWTH Aachen, zaposlen u NIS-u, Jovana Arsić, zaposlena u City bank, PJT Partners, London i Dušan Dimić, sa doktorskih studija na Fakultetu za fizičku hemiju, odgovarali su na pitanja zašto su otišli iz zemlje, da li bi se vratili u Srbiji, koje šanse im je pružio razvijeni svet, kako približiti Srbiju svetu, šta nedostaje ovdašnjem sistemu obrazovanja, šta je presudno za uspeh, šta bi iz svetske prakse primenili u Srbiji.</p>

<p>
Sanja Beronja rekla je je otišla u Francusku posle srednje škole kada je dobila stipendiju Fakulteta Političkih nauka koja je pokrivala troškove studija i troškove života. </p>

<p>
Pitanje da li otići iz Srbije ili se vratiti u nju su, po njoj, veštačke kategorije.</p>

<p>
"Danas je potpuno normalno kretati se i svako ima priliku da bar na par meseci ode iz Srbije. To je sjajno iskustvo bar na životnom planu da naučite da živite sami, da se snalazite sami. Tako da pitanje možda nije šta država može da učini da se mi vratimo, nego šta mi možemo da učinimo da što više vremena provodimo u Srbiji. Hajde da vidimo kako mi iz gradova širom sveta budemo prisutniji u Srbiji i razvijamo projekte u Srbiji i da se tako stvara razmena energije, znanja koja može da dovede do toga da se mi vratimo. A ako se ne vratimo da mi i naša deca budemo u kontaktu sa Srbijom", rekla je i dodala da je mnogo toga dobro na srpskim fakultetima, na primer jeftinije školovanje nego u inostranstvu.</p>

<p>
Dušan Dimić, rekao je da je to što je upisao Fizičku hemiju koja na prvoj godini ima samo 100 studenata, bila jedna od najboljih stvari koje je on uradio. Tokom studija imao je prilike da učestvuje na različitim programima praksi i putovanja u inostranstvu.</p>

<p>
"Skloni smo da kažemo da obrazovanje ne valja. Ali, na mom fakultetu neguje se individualni pristup studentima, čiji sam ja pristalica. Ima dosta stvari koje dobro funkcionišu. Naravno da je najlakše reći da su profesori krivi za sve. Postoji problem kolektivnog shvatanja studiranja. Bilo bi bolje kada bi se studenti više usmerili ka mogućnostima koje imaju za putovanja i usavršavanja, a ne na to da govore da je sve loše", rekao je i kao problem istakao i da će studenti češće reći da je loš profesor koji traži mnogo, ali neće reći da je loš profesor koji je loš predavač, ali ne traži puno od njih.</p>

<p>
Marko Vanić, je završio master na prestižnim fakultetima, a zatim se vratio u Srbiju i zaposlio u NIS-u.</p>

<p>
"Vaša sreća je tamo gde ste vi, gde je vi stvorite, i nije povezana s tim da li ste u Srbiji, negde u inostranstvu, da li ste na Marsu jednog dana kada tamo bude kolonija. Otišao sam da bih stekao znanje i iskustvo koje sam uvideo da ovde u Srbiji ne mogu da imam. Ja sam imao sreću da sam dok sam još bio ovde na osnovnim studijama na Rudarsko geološkom fakultetu, saznao za jedno svetsko udruženje geofozičara, pa sam formirao  njihovu studentsku sekciju na univerzitetu u Beogradu i krenuli smo s aktivnostima", ispričao je Vanić.</p>

<p>
Iako je napustio NIS kada je otišao na master ostao je u kontaktu sa fakultetom preko programa Energija znanja i kad god bi otišao u Srbiju držao je predavanja NISovim stipendistima. </p>

<p>
Jovana Arsić, zaposlena je i Siti banci u Londonu, ali ima želju da se vrati u Srbiju. </p>

<p>
"Odlazak u inostranstvo je za mene bio izvor neverovatnog znanja i neverovatnih veština. Ono što donose česte promene sredine je da se na svaku promenu mnogo lakše navikavate i razvija se otpornost prema novim situacijama i svaka promena bude mnogo lakša. Sreća i uspeh se prave tamo gde ste vi. Oni vrlo retko imaju veze sa lokacijom, a mnogo ima veze sa tim koliko rada i energije ulažete. Najlakše je prebaciti odgovornost na državu jer uvek je neko drugi kriv za vaš neuspeh, a država je vrlo zgodna za to", rekla je.  </p>

<p>
Stefan Badža, rekao je da je otišao po inerciji u inostranstvo jer je dosta njegovih prijatelja to uradilo, pa se tako i prijavio.</p>

<p>
Ono što, po njemu, jeste problem je utisak koji se gradi kod nas da je uspeh samo ako se ode, da nije uspeh ako ste u Srbiji.</p>

<p>
"Ja sam se vratio, meni je država pomogla tako što me je zaposlila. Kad sam se vratio nisam znao šta tačno da radim, ali sam onda kada je Ana Brnabić postala ministarka baš pomislio da bi rad u ministarstvu bio idelan posao za mene jer bih mogao da poboljšam stanje u državi. Prethodno sam radio u fondaciji čiji je ona bila direktor.  Mislim da dosta ljudi samo ode i prosto kažu da nikad neće biti bolje. Ali hajde da promenimo nešto", rekao je.</p>

<p>
<b>PANEL</b>: <b>OD FAKULTETA DO POSLA</b>. <b>KAKO DA VAS NAĐU U MORU KANDIDATA</b>?</p>

<p>
Na ovu temu govorile su Ivona Simić, specijalna savetnica ministarke za HR u Ministarstvu državne uprave i lokalne samouprave, Ivana Đorđević, direktorka Korporativnog upravljanja talentima i razvojem iz ATLANTIC GRUPE i Ivana Kostić, specijalista za razvoj ljudi i organizacije, iz kompanije HEINEKEN Srbija.</p>

<p>
Ivona Simić, rekla je da je za posao najvažnije samosaosećanje.</p>

<p>
"To je lajtmotiv koji želim da Vam prenesem. Taj neki dignitet i saosećanje ima ogroman uticaj na to da li ćete dobiti posao. A to znači da se dobro osećate u sopstvenoj koži, da znate šta hoćete, da poštujete druge, ali da poštujete i svoje potrebe".</p>

<p>
Ivana Kostić, rekla je da je imala dosta sreće pri traženju posla jer je već na drugom razgovoru u životu dobila posao. Bio je to 2012. godine u HEINEKEN Srbija, gde i danas radi. </p>

<p>
"Pripremala sam se za taj intervju, naravno imala sam tremu, ali sam bila spontana i pozitivna i na kraju dobila posao". rekla je Ivana.</p>

<p>
Ivana Đorđević, govorila je o tome da li je važnije formalno ili neformalno obrazovanje.</p>

<p>
"Formalno obrazovanje daje neku poruku koliki ste vi ulagali u sebe, ali i neformalno obrazovanje daje informaciju koliko ste ulagali u sebe. Neka moja lekcija tokom karijere je da zaista treba da pronađete sebe. Mi u Atlanticu uopšte ne vodimo računa o tom formalnom obrazovanju. već tokom selekcije procenimo koliko će se neko uklopiti u korporativnu kulturu. To, pre svega radimo zbog obostranog zadovoljstva i motivacije. Ako je Vaš način razmišljanja potpuno drugačiji od našeg i našeg načina rada, bićete nezadovoljni i Vi i korporacija", rekla je Đorđević.</p>

<p>
<b>Ivanović i Marčelo</b>: <b>Vi treba da menjate društvo</b></p>

<p>
Forum su otvorili u razgovoru "Jedan na jedan" Ivan Ivanović i muzičar Marko Šelić Marčelo.</p>

<p>
Ivanović je, govoreći o odlascima mladih iz Srbije, rekao da je ljubav izneđu Srbije i njenim mladih u disproporciji jako dugo i da Srbija ne voli svoje mlade onoliko koliko oni vole nju.</p>

<p>
"Srbija treba zvanično da objavi ljubav sa svojom omladinom. Vi treba da pokrećete stvari i pravite bolje društvo", naveo je.</p>

<p>
Marčelo je komentarisao činjenicu da mnogi mladi traže podršku neke političke partije da bi došli do posla:</p>

<p>
"Kažu da u svakom mladom čuči budući član neke političke partije. On čuči jer nema kičmu, pa ne može da ustane i zbog toga čuči. Ja bih voleo da se u vama probudi inat i da to prevaziđete i da radite ono što volite", rekao je Marčelo.</p>

<p>
<b>Stanković</b>: <b>Znaćete koji put je pravi tek kad njime krenete</b></p>

<p>
Ivan Stanković, osnivač agencije Communis, održao je motivacioni govor na temu: Kako identifikovati, zgrabiti i razviti prilike koje ti život pruža. </p>

<p>
"Šta je prilika u životu? Pogodan trenutak, zgoda ili prigoda. Naš život je određen prilikama. Čak i onim koje su propuštene. Svaki dan imamo filozofsko pitanje: kojim putem da krenemo. Odgovor je surov: Nećeš znati dok se ne odlučiš kojim putem da kreneš. Kvalitet tvog života, jednog, jedinog života koji imaš, određuju dva elementa: tvoj stav i odluke koje donosiš", ispričao je Stanković.</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1504807&heading=Završen Forum mladih lidera Srbije 2017 YES!&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1504807&heading=Završen Forum mladih lidera Srbije 2017 YES!&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1504807&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1504807&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="http://www.vreme.com/cms/view.php?id=1504807"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 579px;"></div>
	<div style="float: left;clear:right">        
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1503058">Umro Zbignjev Bžežinski</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1501863">Teroristički napad u Mančesteru</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1501245">Asanž – oslobođen, a zarobljen</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1501207">Opasnost od kreacionizma u obrazovanju</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1498455">Tramp smenio direktora FBI</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1500377">Odgovor Jovani Gligorijević</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1495984">Sukobi u Makedoniji</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1498125">Emanuel Makron, novi predsednik Fracuske</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1499618">Hakerski napad u 99 zemalja</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Kandidati+za+poslanike&startfrom=0&author=&categoryid=-1&year=all&security=all">Kadnidati za poslanike<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2014.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=kultura sećanja&security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=LIK I DELO:&security=all">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext= PORTRET SAVREMENIKA &security=all">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1408928#nacionalni sastav">Popis stanovništva u BiH<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Savamal&security=all">Savamala<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="http://www.heinekensrbija.rs/"><img src="/g/images/0_heineken2.jpg" title="http://www.vreme.com/cms/view.php?id=204#knj1" alt="http://www.vreme.com/cms/view.php?id=204#knj1" width="160" height="57" border="0" ></a><p>&nbsp<p><a href="http://www.a-z.rs/"><img src="/g/images/0_az-Vreme-web-baner-03.png" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><p>&nbsp<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-4104413883731643";
/* 160x600, created 12/10/08 */
google_ad_slot = "9948460769";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p>&nbsp<p><a href="https://www.facebook.com/bitkazabeograd"><img src="/g/images/0_bitka-za-beograd-banner160.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><p>&nbsp</p><script type="text/javascript">
var adbuka_key = "dnCfCRC0V7RVg"; //partner api key
var adbuka_ad_type = "slh"; //tip oglasa
var adbuka_width = "160"; //sirina
var adbuka_height = "422"; //visina
var adbuka_color_scheme = "revolution"; //kolor shema
</script>
<script type="text/javascript" src="http://adbuka.com/adjs/adbuka.js"></script><iframe src="http://baner.novinarnica.net/izdanje/vreme" width="160" height="240" frameborder="0" scrolling="no"></iframe>
<p>&nbsp</p><a href="http://www.portalnovosti.com/"><img src="/g/images/0_novosti.png" title="Novosti" alt="Novosti" width="160" height="68" border="0" ></a><p>&nbsp</p><a href="http://www.naslovi.net/"><img src="/g/images/0_0_0_naslovi_160x60_1.png" title="Naslovi.net" alt="Naslovi.net" width="160" height="60" border="0" ></a><p>&nbsp</p><a href="http://www.malenovine.com/"><img src="/g/images/0_mnnn160.gif" title="Male Novine" alt="Male Novine" width="160" height="59" border="0" ></a><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2017 Vreme, Beograd</div>
        <div class="EUnet"><a href="http://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->


<!-- HTTPOOL PBT -->
<script type="text/javascript">
if(typeof(httpool_nuggCalled) != 'string') {
  var adServerURL = encodeURIComponent('http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=')+Math.random();
  var nuggadCall = new Image();
  nuggadCall.src = 'http://httpoolsr.nuggad.net/bk?nuggn=974965399&nuggsid=1130141125&nuggtg=na_econ&nuggl='+adServerURL;
  var httpool_nuggCalled = 'true';
}
</script> 
<!-- HTTPOOL PBT -->

<script>
httpool_src = 'http://ad.httpool.com/js.ng/site=yuvreme&targetsite=yuvreme&AdSize=502x400&PagePos=80&keyword=survey';
document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+Math.random()+'"></scr'+'ipt>');
</script>


</div>  <!--End MainContent-->
</body>
</html>
	