<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.or/g/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:title" content="Pedeset godina Matematičke gimnazije"/>
<meta name="title" content="Pedeset godina Matematičke gimnazije" />
<meta property="og:site_name" content="Nedeljnik Vreme"/>
<meta property="og:type" content="article"/>  
	<base href="http://www.vreme.com">
	<link rel="image_src" href="http://www.vreme.com/g/images/1428889_prva-generacija%20Matematičke%20gimnazije.jpg" />
	<meta property="og:image" content="http://www.vreme.com/g/images/1428889_prva-generacija%20Matematičke%20gimnazije.jpg"/>
 
 
<title>
Vesti - Jubileji  : Pedeset godina Matematicke gimnazije</title>
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link media="screen" href="/common/jquery.popeye.0.2.1/css/jquery.popeye.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/common/jquery.popeye.0.2.1/css/styling.css" type="text/css" rel="stylesheet"/>-->
<link rel="stylesheet" type="text/css" href="/common/jcarousel/lib/jquery.jcarousel.css" />
<link rel="stylesheet" type="text/css" href="/common/jcarousel/skins/tango/skin.css" />
<link href="/common/lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<link href="/common/style.css?v=2" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Nedeljnik Vreme" href="http://www.vreme.com/rss/novosti-rss.xml"/>


<!--[if IE 6]>
	<link href="/common/hacksIE6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
	<link href="/common/hacksIE7.css" rel="stylesheet" type="text/css" />
<![endif]-->


<script src="/common/showHide.js" type="text/javascript"/></script>
<script language="JavaScript" src="/common/jslib.js"></script>
<script src="/common/jquery-1.4.min.js" type="text/javascript"/></script>
<script src="/common/jquery.easing.1.3.js" type="text/javascript"/></script>
<script src="/common/jcarousel/lib/jquery.jcarousel.pack.js" type="text/javascript"/></script>
<script src="/common/lightbox/jquery.lightbox-0.5.js" type="text/javascript"/></script>
<!--<script src="/common/jquery.popeye.0.2.1/lib/jquery.popeye-0.2.1.js" type="text/javascript"/></script>-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- (C)2000-2011 Gemius SA - gemiusAudience / vreme.rs / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bOhAVBP6c8bgDR0JNvZZ0KdFTM4IBawGxUcP5SruD7T.I7');
//--><!]]>
</script>
<script type="text/javascript" src="/common/gemius.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '166935620022555', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript" language="JavaScript">
function checkSearchForm() {
	var sf = document.search;
	if ((isEmpty(sf.querytext.value)) || (sf.querytext.value=='Pretraži')) {
		alert('Unesite tekst za pretragu!');
		sf.querytext.focus();
		return false;
	}
	sf.submit();
}

function logoff() {
	if (!confirm('Da li ste sigurni?')) return false;

}
</script>

<div id="mainContainer">
    <div id="header">
                <form name='search' action="/pretrazivanje-rezultati.php" method="GET" onsubmit="checkSearchForm()">
    	<h1 class="logo"><a href="http://www.vreme.com"><img src="/g/vreme_logo.jpg" alt="Vreme" width="137" height="57" border="0" /></a></h1>
        <div id="search">
            <fieldset><legend>Pretrazite Vreme vebsajt</legend>

                <input name="querytext" type="text" class="textField" value="Pretraži" onclick="this.value=''"/>
                <input type="hidden" name="security" value="all">                
                &nbsp;<img class="btn" src="/g/btn_search.jpg" alt="Pretraži" onclick="checkSearchForm()" style="cursor:pointer"/>
           
			</fieldset>        
        </div>
        <div id="headerBanner">
        <a target="_blank" href="http://www.eunethosting.rs/cpanel"><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="468" height="60" id="pozicija3" align="middle"><param name="allowScriptAccess" value="sameDomain" /><param name="allowFullScreen" value="false" /><param name="movie" value="/g/banners/pozicija3.swf" /><param name="loop" value="true" /><param name="menu" value="false" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="/g/banners/pozicija3.swf" loop="true" autostart="true"  allowFullScreen="false" menu="false" quality="high" bgcolor="#ffffff" width="468" height="60" name="pozicija3" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" /></object></a>		</div>
 </form>        
    </div>  <!--End header-->
    
    <div id="mainMenu" style="width:600px;text-transform:uppercase;">	
    	<span class="menuCurve"><img src="/g/menuCurve_left.jpg" alt""/></span>
        <ul>
           <li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/pretplata.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
        </ul>        
        <span class="menuCurve"><img src="/g/menuCurve_right.jpg" alt""/></span>
		<span class="menuCurve"></span>
				<ul style="background-color:#CC0000" class="dropDownMenu">      
      <li class="first"><a>PROJEKTI</a><ul class="dropDownItems">
   		<li><a href="http://www.vreme.com/cms/view.php?id=1311839">VERSKE ZAJEDNICE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1265590">WEB TV: emisija ZUMIRANJE</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1247070">Podrška odgovornom izveštavanju o pravosuđu</a></li>         
         <li><a href="http://www.vreme.com/azilanti/">Izbeglice i azilanti</a></li>         
         <li><a href="/obrazovanje">Vreme obrazovanja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1352298">Milenijumski razvojni ciljevi posle 2015</a></li>         
         <li><a href="http://vremeprotivnasilja.rs/">Vreme protiv nasilja</a></li>         
         <li><a href="http://www.vreme.com/cms/view.php?id=1423684">Tačka susreta</a></li>         
                           </ul>
            </li>
      </ul>       
    </div> <!--End mainMenu-->
    
    <div id="login">
    
    	<img src="/g/icn_login.jpg" alt=""/>    	
        <ul>
                	<li><a href="/account/login.php?url=%2Fcms%2Fview.php%3Fid%3D1428889">Ulogujte se</a></li>
            <li><a href="http://digitalkiosk.mdlf.org:8080/kiosk/app/template/StoreProduct.vm/id/1009">Pretplatite se</a></li>
                </ul>
    </div> 
    
    <div id="mainContent">      <div id="mainTextClanak">

            <div id="clanakHeader">
                    
              <div class="vremeBack"><h2 style="width:100%"><a href="/vesti.php" style="float:left"><span 
				class="arrows"><< </span>VESTI |</a><span class="datum" style="float:right"> | 16.09.2016 22:39</span>            </h2></div>         
            
                                  </div>
            <div style='float:left;width:100%;margin-bottom:10px'><img src='/g/images/1428889_prva-generacija%20Matematičke%20gimnazije.jpg' width='496' height='280' class='mainPhoto' alt='' title=''></div>Grupa učenika prve generacije Matematičke gimnazije

<p>			<h4>Jubileji  <span> ></span></h4>
		
            <div id="komentari"><a href="javascript:openWindow('static/komentar.php?id=1428889&heading=Pedeset godina Matematičke gimnazije&section=Vesti')" onmouseout="hideDivKomentar()" onmouseover="showDivKomentar()" ><span id="hideShowKomentar">Pošalji komentar<br />redakciji</span><img src="/g/icn_komentar.jpg" border="0" /></a>
            <a href="/cms/view.php?id=1428889&print=yes"  onmouseout="hideDivPrint()" onmouseover="showDivPrint()"><span id="hideShowPrint">Odštampaj tekst</span><img src="/g/icn_print.jpg" border="0" /></a></div>
        <h3>Pedeset godina Matematičke gimnazije</h3>
       	&nbsp
          
<p class="podnaslov" style="width:100%;margin-bottom:0px">
Jedinstvena srednja škola za talentovane učenike u oblasti matematike, informatike i prirodnih nauka osnovana je 1966. godine</p>
<div style="width:1px;height:1px;clear:both;float:none;margin:0px 0px 20px"></div>
<p>
</p>

<p>
Matematička gimnazija je jedinstvena srednja škola u našoj zemlji za talentovane učenike u oblasti matematike, informatike i prirodnih nauka. Osnovana je 1966. godine, a od 2004/2005 obuhvata i dva završna razreda osnovne škole.</p>

<p>
</p>

<p>
Osnovne karakteristike rada Matematičke gimnazije su:</p>

<p>
</p>

<p>
poseban odabir talentovanih učenika kroz specifičan prijemni ispit i pravila upisa;</p>

<p>
poseban plan i program kroz koji se nastava matematike, informatike i fizike izvodi na izuzetno visokom nivou;</p>

<p>
dosledno sprovođenje principa da je talentovvanom učeniku neophodan nadareni profesor, kroz brižljivo negovanje nastavnog kadra, koji se regrutuju dobrim delom iz redova bivših učenika ove Škole;</p>

<p>
Od posebnog značaja je dvosmerna saradnja sa Univerzitetom u Beogradu, Matimatičkim institutom SANU, Institutom za fiziku, tako da redovnu nastavu izvodi dvadesetak doktora nauka i desetak magistara, i još otprilike toliko je angažovano kroz druge, dodatne oblike nastave;</p>

<p>
</p>

<p>
odeljenja od 20 učenika, koja se često dele na grupe;</p>

<p>
primena raznovrsnih oblika nastave, od klasičnih do savremenih, uključujući i mentorsku nastavu;</p>

<p>
težnja da se kod učenika razvija aktivan odnos prema znanju, povezivanju različitih predmeta i sadržaja, da se stimuliše kritički i stvaralački duh, da se ističu visoke moralne, naučne i opštecivilizacijske vrednosti;</p>

<p>
stalno unapređivanje nastave, kao dug, postepen i neprekidan proces, zasnovan i na sopstvenim iskustvima i istraživanjima, ali i na iskustvima najistaknutijih svetskih institucija i naučnih autoriteta.</p>

<p>
Organizacijom nastave se bave, uglavnom, stručna veća, koji okupljaju nastavnike i saradnike srodnih grupa predmeta. Koordinacijom rada stručnih veća, u najvećoj meri se bavi pomoćnik direktora.</p>

<p>
</p>

<p>
Dosledno sprovođenje navedenih principa donelo je i rezultate. Za četiri decenije kroz Školu je prošlo oko 7000 učenika. Oko 250 je kasnije doktoriralo, oko 400 magistriralo, mnogi su postali profesori uglednih svetskih univerziteta ili vodeći stručnjaci u različitim oblastima.</p>

<p>
</p>

<p>
Na međunarodnim takmičenjima učenici Matematičke gimnazije su osvojili preko 450 medalja, što je redak, ako ne i jedinstven uspeh jedne škole u svetu. Pored izuzetnog uspeha u oblasti matematike, fizike, informatike i astronomije, učenici Matematičke gimnazije su uspešni i u drugim oblastima: osvajaju nagrade na republičkim takmičenjima iz srpskog jezika i književnosti, istorije, šaha, a takođe osvajaju prestižne nagrade u glumi, recitovanju, sportu, multimedijalnim prezentacijama, debatovanju itd.</p>

<p>
</p>

<p>

<i><a href=" http://www.mg.edu.rs/sr/onama/identitet" target="_blank">  IDENTITET MATEMATIČKE GIMNAZIJE</a>, Sajt Matematičke gimnazije</i></p>

<p>

Grupa beogradskih profesora i naučnika, koristeći iskustva razvijenih zemalja, pokrenula je ideju za osnivanje Matematičke gimnazije. Značajnu ulogu u ovom poduhvatu odigrali su Katedra za matematiku Prirodno-matematičkog fakulteta, Društvo matematičara, fizičara i astronoma Srbije i Prosvetno–pedagoški zavod Beograda.</p>

<p>
</p>

<p>
Otac ideje i nosilac projekta bio je akademik Vojin Dajović, profesor Prirodno-matematičkog fakulteta. Osnovni uzor bila je škola koju je godinu dana ranije u Moskvi pokrenuo jedan od najvećih matematičara 20. veka, Andrej Nikolajević Kolmogorov, i koja je kasnije po njemu dobila ime.</p>

<p>
</p>

<p>
</p>

<p>
Posle temeljnih priprema i prevazilaženja mnogih teškoća, kontraverznih mišljenja, na predlog Matične komisije, Skupština grada Beograda je 17. maja 1966. godine donela odluku o otvaranju Matematičke gimnazije, da okuplja i obrazuje u posebnim uslovima mlade talente u oblasti matematike i prirodnih nauka. Dana 19. septembra 1966. godine, Gimnazija je započela rad kao trogodišnja srednja škola. Te prve godine, posle tri konkursa, prijavilo se svega 56 učenika. U početni, drugi razred upisivani su učenici koji su završili prvi razred srednjih škola, uz polaganje prijemnog ispita. Oni su bili svrstani u tri odeljenja. Naredne, školske 1967/68. godine, u drugi razred upisano je četiri odeljenja sa oko 80 učenika, a škola je dobila zgradu u Ulici Narodnog fronta 37, iz koje se iselila Osnovna škola "Zmaj Jova Jovanović".</p>

<p>
</p>

<p>
Funkciju v.d. direktora u prve dve godine vršio je mr Ranko Radovanović, tadašnji direktor Prosvetno-pedagoškog zavoda u Beogradu. Sledeće dve godine, v.d. direktora bio je dr Dušan Adnađević sa Prirodno-matematičkog fakulteta u Beogradu.</p>

<p>
</p>

<p>
</p>

<p>
Godine 1970. za direktora je izabran dr Milan Raspopović, profesor fizike u Matematičkoj gimnaziji od osnivanja. On je doktorirao 1977. godine na Elektrotehničkom fakultetu u Beogradu sa temom "Uticaj učenja i shvatanja Ludviga Bolcmana na fiziku i filozofiju", a na dužnosti direktora ostao je do 2001. godine.</p>

<p>
</p>

<p>
Školske 1975/76. godine uvodi se prvi razred sa četiri odeljenja, tako da Matematička gimnazija postaje četvororazredna škola. Do 1978. godine Matematička gimnazija je radila u jednoj smeni. Da bi odgovorila osnovnim zadacima i ciljevima, Škola je odmah započela intenzivan rad na uvođenju Nastavnog plana i programa pojačanog matematičkog obrazovanja za učenike koji pokazuju posebnu obdarenost i interesovanje za matematiku i njenu primenu, naročito u domenu prirodnih i tehničkih nauka. Prvi Nastavni plan i program je bio jedinstven, zajednički za sve učenike. Trećina nedeljnog fonda časova odnosila se na matematičke discipline, fizika je bila zastupljena sa 4 časa u svim razredima, a ostali predmeti bili su zastupljeni kao u gimnazijama prirodno-matematičkog smera. Posle tri godine rada, 1969. godine, nakon što je maturirala prva generacija, izvršena je prva značajna promena u Nastavnom planu i programu i uvedena su dva smera - opšti i programerski. Najveći potres Matematička gimnazija je pretrpela 1977. godine, kada je spoljašnjom prinudom uklopljena u okvir reformisanog sistema srednjeg usmerenog obrazovanja. Tada su narušene mnoge specifičnosti Škole koje su doprinosile kvalitetnijem izvođenju nastave. U periodu srednjeg usmerenog obrazovanja povećava se broj učenika u odeljenju sa 20 na 34 učenika i broj odeljenja sa 16 na 25 odeljenja. To je znatno umanjilo kvalitet nastave. I pored pogubnih posledica koje je prouzrokovala ova reforma obrazovanja, Matematička gimnazija je sačuvala dobar deo svog ranijeg identiteta, kao što su nastavnički kadar, prijemni ispit, savremenu organizaciju i metode rada, saradnju sa Univerzitetom i drugim naučnim ustanovama. Od 1988. godine postepeno se vraćaju pozicije "dobre stare" Matematičke gimnazije. Prosvetni savet SR Srbije je svojom Odlukom br. 110-32/89 od 18.01.1989. godine doneo Pravilnik o ostvarivanju Programa Ogleda Matematičke gimnazije u Beogradu. U Odluci je pisalo da se formira specijalizovana eksperimentalna škola sa dva smera - opštim i programerskim. Cilj je pojačanje matematičkog obrazovanja za učenike koji pokazuju posebnu obdarenost za matematiku i prirodne nauke. Donet je i odgovarajući Nastavni plan i program. Ogled je završen 1995. godine. U maju iste godine Ministarstvo prosvete je donelo Odluku da Matematička gimnazija dobije status Škole za talentovane učenike u oblasti matematike i prirodnih nauka.</p>

<p>
</p>

<p>
Funkciju direktora Matematičke gimnazije posle odlaska u penziju prof. dr Milana Raspopovića, na predlog Nastavničkog veća Škole, preuzima 2001. godine dr Ljubomir Protić, profesor Matematičkog fakulteta i profesor matematike u Matematičkoj gimnaziji. U tom periodu sazreva ideja o potrebi proširivanja Matematičke gimnazije na završne razrede osnovne škole. Koncept se razrađuje temeljno, vode se diskusije u stručnoj javnosti i ideja se predstavlja nadležnim službama. Takođe se shvata sve veća neophodnost prostornog proširenja Škole. Ova ideja nailazi na razumevanja gradskih otaca Beograda.</p>

<p>
</p>

<p>
</p>

<p>
Nakon imenovanja dr Ljubomira Protića na mesto pomoćnika ministra prosvete Republike Srbije, u proleće 2004. godine, funkciju v. d. direktora Matematičke gimnazije, na predlog Nastavničkog veća, preuzima dr Vladimir Dragović, naučni savetnik Matematičkog instituta SANU i profesor matematike u Matematičkoj gimnaziji. 23.05.2005. godine Ministarstvo prosvete i sporta dalo je saglasnost na odluku Školskog odbora da se dr Vladimir Dragović imenuje za direktora Matematičke gimnazije.</p>

<p>
</p>

<p>
Nakon odlaska direktora dr Vladimira Dragovića, 1. aprila 2008. godine, funkciju v. d. direktora Matematičke gimnazije, na osnovu odluke Školskog odbora, preuzima mr Srđan Ognjanović, profesor matematike u Matematičkoj gimnaziji.</p>

<p>
</p>

<p>
Dana 11. juna 2008. godine mr Srđan Ognjanović postavljen je za direktora Matematičke gimnazije, a 11. juna 2012. godine produžen je mandat na još četiri godine.</p>

<p>
</p>

<p>
</p>

<p>
Školske 2004/2005, na inicijativu Matematičke gimnazije u Beogradu i Društva matematičara Srbije, Ministarstvo prosvete i sporta Republike Srbije je donelo Rešenje o uvođenju dva ogledna odeljenja sedmog razreda osnovne škole u Matematičkoj gimnaziji. Ova odeljenja od po 25 učenika, su predviđena za darovite učenike iz matematike, fizike i informatike. Tako je, po prvi put, omogućeno najtalentovanijim mladim matematičarima iz cele Srbije da upišu Matematičku gimnaziju već nakon završenog šestog razreda osnovne škole. Učenici ovih oglednih odeljenja rade po Planu i programu sedmog razreda osnovne škole, s tim što imaju pojačanu nastavu iz matematike, fizike i informatike. Nastavu izvode nastavnici Matematičke gimnazije, uključujući saradnike sa Univerziteta i instituta. Njima, na ovom projektu, pomažu i istaknuti profesori iz nekoliko beogradskih osnovnih škola. </p>

<p>
U prvom roku, u junu 2004, se prijavilo 92 kandidata za upis u sedmi razred, većinom iz Beograda, ali i iz desetak drugih mesta širom Srbije. Dana, 3. marta 2014. godine Matematička gimnazija je dobila Rešenje br. 611-00-2858/2013-07 od 19.02.2014. od Ministarstva prosvete, nauke i tehnološkog razvoja o verifikaciji Matematičke gimnazije za ostvarivanje nastavnog plana i programa za učenike sedmog i osmog razreda osnovnog obrazovanja i vaspitanja obdarene za matematiku. Krajem 2004. godine je izrađen idejni, a početkom 2005. godine i glavni projekat nadogradnje sprata na zgradi Matematičke gimnazije. </p>

<p>
Za skoro četiri decenije postojanja, Matematička gimnazija kao institucija, njeni učenici i profesori dobili su mnogobrojna priznanja. U oblasti međunarodne saradnje posebno izdvajamo saradnje sa srodnim školama u svetu. To se pre svega odnosi na susrete sa moskovskom školom Kolmogorov, za koju smo rekli da je bila škola - uzor po kome je nastala Matematička gimnazija. Ovi susreti su bili posebno intenzivni u periodu 1993-1995, u teškim godinama sankcija i izolacije naše zemlje, kada je našim učenicima bilo zabranjeno učešće na zvaničnim međunarodnim takmičenjima...</p>

<p>
</p>

<p>
Vlada Republike Srbije je na sednici održanoj 10. maja 2007. godine donela Odluku o određivanju Matematičke gimnazije od POSEBNOG INTERESA ZA REPUBLIKU SRBIJU.</p>

<p>
</p>

<p>
U toku 2009. godine urađena je nadogradnja trećeg sprata i kompletna rekonstrukcija zgrade. Škola je dobila pet novih kabineta informatike, dva kabineta fizike, svečanu salu i nekoliko novih učionica. Na taj način su stvoreni bolji uslovi za rad i izvođenje savremene nastave...</p>

<p>
</p>

<p>
</p>

<p>
Matematička gimnazija je ponosna na svoje penzionere koji su značajni deo svog radnog veka proveli u Gimnaziji kao što su: Mirjana Ivanović, Dragojla Šaranović, Bojana Nikić, Zora Bogičević, Milesa Popović, Slađana Vrsajkov, Miroljub Lalović, Nadežda Špagnut, Javorka Pavlović, Gospava Gašić, Vera Lazić, Mileva Vuković, Hajrija Nešović, Mira Đoreski, Kovina Pešterac, Milka Šipka, Ljubica Sajić, mr Dragoljub Jovanović, Radojka Isaković, Miloš Aksentijević, Vera Jocković, Branislava Vlaški, Olga Daković, Mihail Sopić, Vera Mikić, Nataša Kadelburg, Zorka Đorđić, Ljiljana Čabarkapa, Vesna Rapaić, Vladimir Radovanov, Nadija Udovičić, Vukosava Garabandić, Ljubinka Petković, Jasminka Mihaljinac, Dragan Cvetković, Nada Pejić...</p>

<p>
</p>

<p>
Sa ponosom i žalom pamtimo preminule članove kolektiva, koji su svojim radom doprineli oblikovanju i razvoju škole: Branku Đerasimović, Slobodana Tmušića, Vasilija Jovića, Životu Joksimovića, Enesa Udovičića, Milana Savića, Mihaila Veljkovića, Dušana Komnenića, Branku Mojsović, Marinu Ivanović, Aleksandra Cvetkovića... Oni su ostali u najlepšim sećanjima mnogih učenika i predstavljaju uzor svojim saradnicima.</p>

<p>
</p>

<p>
Sa posebnim bolom i tugom se sećamo naših preminulih učenika. Jedna od najvećih tragedija u istoriji Škole bila je pogibija Sanje Milenković, darovite učenice prvog razreda, u NATO bombardovanju 1999. godine.</p>

<p>
</p>

<p>
<i>Izvor: <a href=" http://www.mg.edu.rs/sr/onama/istorijat " target="_blank">ISTORIJAT MATEMATIČKE GIMNAZIJE</a>Sajt Matematičke gimnazije</i></p>

<p>
</p>

<p>
<i>Videti takođe: <a href=" http://www.mg.edu.rs/sr/alumni-mg/spisak-bivsih-ucenika" target="_blank">  Spisak bivših učenika</a>,Sajt Matematičke gimnazije</i></p>

<p>

</p>
	<br>&nbsp;<br clear="all">
	<br>
	<table width="100%" cellspacing="0" cellpadding="0"><tr style="height:22px;">
	<td width="200px" align="left"><a style="color:#000000;text-decoration:none" href="javascript:openWindow('static/komentar.php?id=1428889&heading=Pedeset godina Matematičke gimnazije&section=Vesti')"><img 
		style="margin-bottom:-5px;" src="/g/icn_komentar.jpg" border="0" /></a>	
		<a href="javascript:openWindow('static/komentar.php?id=1428889&heading=Pedeset godina Matematičke gimnazije&section=Vesti')" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">POŠALJI KOMENTAR REDAKCIJI</a>
	</td><td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="1px" /></td>
	<td align="left"><a style="color:#000000;text-decoration:none" href="/cms/view.php?id=1428889&print=yes"><img 
	style="margin-bottom:-5px;" src="/g/icn_print.jpg" border="0" /></a>	
	<a href="/cms/view.php?id=1428889&print=yes" style="color: rgb(0, 0, 0);font-size:0.8em;font-family:Arial">ODŠTAMPAJ TEKST</a>
	</td>
	</tr>
	
	<tr> <td width="50px" style="font-size:0"><img src="/g/1t.gif" width="50px" height="25px" /></td></tr>
  <tr><td colspan="3" align="left">
<table width="100%"><tr>
<td valign="top" width="45" align="left"><fb:like width="45" show_faces="false" layout="button_count" href="http://www.vreme.com/cms/view.php?id=1428889"></fb:like></td>
<td width="10px">&nbsp;</td>
<td align="left" valign="top"><g:plusone size="medium"></g:plusone></td>
</tr></table> 
  </td></tr>

  
  </table>
	
	<hr class="kolumna" style="margin:30px 0px 0px">
    

	  
	
      </div> <!--End mainTextClanak-->  

        <div id="columnRight">
   <div style="width: 286px; float: left;">
      	<div style="float: left; width: 1px; height: 530px;"></div>
	<div style="float: left;clear:right">        
        
        	<div style="width:280px" class="draga-mama" ><span>>>&nbsp;</span>Za četiri decenije kroz Školu je prošlo oko 7000 učenika. Oko 250 je kasnije doktoriralo, oko 400 magistriralo, mnogi su postali profesori uglednih svetskih univerziteta ili vodeći stručnjaci u različitim oblastima (KOnstatacija prilikom obeležavanja 40-godišnjeg jubileja Matematičke gimnazije)		    </div>
         
 
 
 
   
            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POSLEDNJE VESTI</a></h2></div>
            	<ul style="width:280px">
            					
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1427887">Ratni plen generala Klarka</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1428839">Izbori za Rusku dumu</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1427643">Posao traži 827.582 osoba</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1427781">Kultura za sve</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1426979">Skupe vode Srbije</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1427668">Izbori u Hrvatskoj 2016</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1426204">Srbija još u opasnoj zoni</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1424368">Referendumska kriza u RS</a></h3></li>
								
				<li style="width:280px" ><h3 style="width:280px" ><a style="width:280px" href="cms/view.php?id=1426046">Separatisti  Hong Konga na izbornoj sceni</a></h3></li>
								<li><h4><a href="/vesti.php">SVE VESTI &gt;&gt; </a></h4></li>
									
                   </ul>
            </div>
		            <div style="width:280px" class="columnRightLinks">
            	<div style="width:280px" class="rubrika-h"><img src="/g/img_h.gif" alt=""/>
				<h2><a href="/vesti.php">POPULARNA PRETRAŽIVANJA</a></h2></div>
            	<ul style="width:280px">
            					<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Kandidati+za+poslanike&startfrom=0&author=&categoryid=-1&year=all&security=all">Kadnidati za poslanike<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=622812">Kako smo birali 1990-2014.<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=300">komentar dana<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=Zumiranje&security=all">Zumiranje<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=302">Iz arhive Vremena<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=kultura sećanja&security=all">kultura sećanja<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext=LIK I DELO:&security=all">Lik i delo<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/pretrazivanje-rezultati.php?querytext= PORTRET SAVREMENIKA &security=all">Portret savremenika<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1150503">Popis stanovništva u BiH<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								<li style="width:280px" >
                    	                        <h3 style="width:280px" ><a style="width:280px" href="http://www.vreme.com/cms/view.php?id=1198574">Aleksandar Ćirić<span>&nbsp;></span></a></h3>
                        <div style="width:280px"  class="autor"></div>
                </li>
								</ul>
            </div>
        
		
		    
	<div style="float:none;width: 285px; height: 1px;"/> </div>
	</div>        

  
		        </div>    
        </div>  <!--End columnRight-->        
	</div> <!--End mainContent-->
    <div id="banners">
    <a href="http://www.vreme.com/cms/view.php?id=204#knj1"><img src="/g/images/0_web-reklama1b.gif" title="" alt="" width="172" height="240" border="0" ></a><p>&nbsp<p><a href="http://www.vreme.com/cms/view.php?id=204#knj1"><img src="/g/images/0_baner-tri-knjige.gif" title="" alt="" width="160" height="300" border="0" ></a><p>&nbsp<p><p>&nbsp<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-4104413883731643";
/* 160x600, created 12/10/08 */
google_ad_slot = "9948460769";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p>&nbsp<p><img src="/g/images/0_Vreme baner Magdalena Blagojevic 160x240px.jpg" title="" alt="" width="160" height="240" border="0" ><a href="https://www.facebook.com/bitkazabeograd"><img src="/g/images/0_bitka-za-beograd-banner160.jpg" title="" alt="" width="160" height="240" border="0" ></a><p>&nbsp<p><p>&nbsp</p><script type="text/javascript">
var adbuka_key = "dnCfCRC0V7RVg"; //partner api key
var adbuka_ad_type = "slh"; //tip oglasa
var adbuka_width = "160"; //sirina
var adbuka_height = "422"; //visina
var adbuka_color_scheme = "revolution"; //kolor shema
</script>
<script type="text/javascript" src="http://adbuka.com/adjs/adbuka.js"></script><iframe src="http://baner.novinarnica.net/izdanje/vreme" width="160" height="240" frameborder="0" scrolling="no"></iframe>
<p>&nbsp</p><a href="http://www.portalnovosti.com/"><img src="/g/images/0_novosti-160.gif" title="Novosti" alt="Novosti" width="160" height="60" border="0" ></a><p>&nbsp</p><a href="http://www.naslovi.net/"><img src="/g/images/0_0_0_naslovi_160x60_1.png" title="Naslovi.net" alt="Naslovi.net" width="160" height="60" border="0" ></a><p>&nbsp</p><a href="http://www.malenovine.com/"><img src="/g/images/0_mnnn160.gif" title="Male Novine" alt="Male Novine" width="160" height="59" border="0" ></a><span></span>
	</div> <!--End banners-->	



    <div id="footer">

    	<div class="menuFooter">
        	<ul>
        	
			<li class="first"><a href="/">POČETNA</a></li>
           <li><a href="/prodaja.php">PRODAJA</a></li>
		   <li><a href="/marketing.php">MARKETING</a></li>
           <li><a href="/redakcija.php">REDAKCIJA</a></li>
           <li><a href="/arhiva.php">ARHIVA</a></li>           
           <li><a href="/account">PRETPLATNICI</a></li>
			</ul>
        </div>
        <img src="/g/logo_footer.jpg" alt="Vreme" width="87" height="22" />
        <div class="copyrignht">Copyright © 1998-2016 Vreme, Beograd</div>
        <div class="EUnet"><a href="http://www.eunethosting.com">EUnet Hosting</a></div>


    </div>  <!--End Footer-->

<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4620103-1";
urchinTracker();
</script>
<!-- End Google Analytics -->


<!-- HTTPOOL PBT -->
<script type="text/javascript">
if(typeof(httpool_nuggCalled) != 'string') {
  var adServerURL = encodeURIComponent('http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=')+Math.random();
  var nuggadCall = new Image();
  nuggadCall.src = 'http://httpoolsr.nuggad.net/bk?nuggn=974965399&nuggsid=1130141125&nuggtg=ni_arts&nuggl='+adServerURL;
  var httpool_nuggCalled = 'true';
}
</script> 
<!-- HTTPOOL PBT -->

<script>
httpool_src = 'http://ad.httpool.com/js.ng/site=yuvreme&targetsite=yuvreme&AdSize=502x400&PagePos=80&keyword=survey';
document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+Math.random()+'"></scr'+'ipt>');
</script>


</div>  <!--End MainContent-->
</body>
</html>
	